Subject: [yang-doctors] test, please echo

From: Dan Romascanu <[email-masked]>
Date: Mon, 17 Jul 2017 09:59:50 +0200

sorry for the spam, something seems to go wrong with my yang-doctors
subscribtion, please ack if you see this message

Thanks,

Dan

---

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 17 Jul 2017 11:58:10 +0200

> On 17 Jul 2017, at 09:59, Dan Romascanu <[email-masked]> wrote:
> 
> sorry for the spam, something seems to go wrong with my yang-doctors subscribtion, please ack if you see this message

I do see it.

Lada

> 
> Thanks, 
> 
> Dan
> 
> 
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors

--
Ladislav Lhotka
Head, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67