Subject: [yang-doctors] Welcome Reshad Rahman as YANG doctor

From: Benoit Claise <[email-masked]>
Date: Thu, 27 Jul 2017 15:45:11 +0200

Dear all,

Reshad Rahman, welcome as a YANG doctor.
Reshad, feel free to introduce yourself to the group, including the YANG 
models you've been working on.

Mehmet, please add Reshad to the tool and mailer.

Regards, Benoit

---

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 27 Jul 2017 09:46:33 -0400

Reshad, welcome on board.

> On Jul 27, 2017, at 9:45 AM, Benoit Claise <[email-masked]> wrote:
> 
> Dear all,
> 
> Reshad, feel free to introduce yourself to the group, including the YANG models you've been working on.
> 
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors

Mahesh Jethanandani
[email-masked]

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Thu, 27 Jul 2017 14:29:16 +0000

Thank you Benoit.

I have mainly been working on the BFD YANG module, now also working on
LISP YANG. Previously contributed to TWAMP, L2VPN and LDP YANG.

Regards,
Reshad.