Subject: [Yang-multicast] Slides for meeting 2015-06-03

From: Xufeng Liu <[email-masked]>
Date: Wed, 3 Jun 2015 02:24:26 +0000

Hi All,

Attached please find the slides for our meeting discussion.

Thanks,

- Xufeng

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Wed, 03 Jun 2015 12:31:25 +0200

Hi,

Due to a last minute scheduled meeting, I will not be able to attend
today's call.

Carlos

On Wed, 2015-06-03 at 02:24 +0000, Xufeng Liu wrote:
> _______________________________________________
> Yang-multicast mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-multicast