Subject: [Yang-multicast] Added a new subsection in the twiki

From: "KUNDU, Tanmoy (Tanmoy)" <[email-masked]>
Date: Mon, 29 Jun 2015 23:55:12 +0000

Hi,
I have added a new subsection as "Brief explanation of the features" in the twiki page, please let me know whether it seemed right or adequate ? As of now it's just under the interface table, I can expand for PIM instance as well if everyone feels the segment is fine.

I believe we should start explaining the sub-feature so that similar features can be clubbed. For e.g. the Max Group in the interface configuration allows ALU router to limit maximum number of Groups which seems to be similar to (*,G) state limit or S,G state limit in Huawei.
However, I guess there is no need to add explanation of self explanatory configurations such as BFD enable, so on.

Thanks,
Tanmoy

---

From: Xufeng Liu <[email-masked]>
Date: Wed, 1 Jul 2015 04:03:06 +0000

For the Wednesday meeting, we will discuss the draft first. Then, if time permits, the attached slides provide some discussion topics.

Thanks,

- Xufeng