Subject: [Yang-multicast] Slides for meeting 2015-06-17

From: Xufeng Liu <[email-masked]>
Date: Wed, 17 Jun 2015 01:13:40 +0000

Hi All,

Attached please find the slides for our meeting discussion. Some sample models based on our previous discussions are also attached.

Thanks,

- Xufeng

---

From: Anish Peter <[email-masked]>
Date: Tue, 23 Jun 2015 15:07:20 +0530

Hi All,
  Sorry that I could not contribute last week as I was not working due 
to personal reasons.
  PFA a config tree, which has been broken down to multiple ones as we 
had thought of, please share you comments/thoughts on this.
Thanks,
Anish

On 6/17/15 6:43 AM, Xufeng Liu wrote:
> _______________________________________________
> Yang-multicast mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-multicast

---

From: Xufeng Liu <[email-masked]>
Date: Tue, 23 Jun 2015 14:30:31 +0000

Hi Anish,

Sorry that we missed you during the last meeting. The tree that you mentioned is the Option 2. During the meeting discussion, most people prefer Option 1. We did not discuss the interface structure since you were not there. That issue is still open.

Best,

- Xufeng

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Anish Peter
Sent: Tuesday, June 23, 2015 5:37 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Yang-multicast] Slides for meeting 2015-06-17

Hi All,
 Sorry that I could not contribute last week as I was not working due to personal reasons.
 PFA a config tree, which has been broken down to multiple ones as we had thought of, please share you comments/thoughts on this.
Thanks,
Anish
On 6/17/15 6:43 AM, Xufeng Liu wrote:

Hi All,

Thanks,

- Xufeng

[email-masked]<mailto:[email-masked]>