Subject: [Yang-multicast] Slides for discussion

From: Xufeng Liu <[email-masked]>
Date: Wed, 2 Dec 2015 12:40:57 +0000

Thanks,

- Xufeng

---

From: Anish Peter <[email-masked]>
Date: Wed, 2 Dec 2015 19:53:15 +0530

Hi,
  PFA few slides regarding some of the operational yang models. My 
changes are marked blue.
Thanks,
Anish

On 12/2/15 6:10 PM, Xufeng Liu wrote:
> Thanks,
>
> - Xufeng
>
>
>
> _______________________________________________
> Yang-multicast mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-multicast

---

From: Xufeng Liu <[email-masked]>
Date: Fri, 4 Dec 2015 22:03:41 +0000

Anish's slides with updated notes. Will post it to the wiki page.

Thanks,

- Xufeng

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Anish Peter
Sent: Wednesday, December 02, 2015 9:23 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Yang-multicast] Slides for discussion

Hi,
 PFA few slides regarding some of the operational yang models. My changes are marked blue.
Thanks,
Anish
On 12/2/15 6:10 PM, Xufeng Liu wrote:

Thanks,

- Xufeng

[email-masked]<mailto:[email-masked]>

---

From: Anish Peter <[email-masked]>
Date: Wed, 9 Dec 2015 15:19:58 +0530

Hi all,
  I request all to take a look into the bidir related operational trees 
and respond stating if you support bidir or not and if you support then 
your opinion about the bidir operational trees.
Thanks,
Anish

On 12/5/15 3:33 AM, Xufeng Liu wrote:
>
> Anish’s slides with updated notes. Will post it to the wiki page.
>
> Thanks,
>
> - Xufeng
>
> *From:*Yang-multicast [mailto:[email-masked]] *On 
> Behalf Of *Anish Peter
> *Sent:* Wednesday, December 02, 2015 9:23 AM
> *To:* [email-masked]
> *Cc:* [email-masked]
> *Subject:* Re: [Yang-multicast] Slides for discussion
>
> Hi,
>     [email-masked] <mailto:[email-masked]>
>

---

From: Xufeng Liu <[email-masked]>
Date: Wed, 9 Dec 2015 13:14:32 +0000

And some more slides.

Thanks,

- Xufeng

From: Anish Peter [mailto:[email-masked]]
Sent: Wednesday, December 09, 2015 4:50 AM
To: Xufeng Liu; [email-masked]
Cc: [email-masked]
Subject: Re: [Yang-multicast] Slides for discussion

Hi all,
 I request all to take a look into the bidir related operational trees and respond stating if you support bidir or not and if you support then your opinion about the bidir operational trees.
Thanks,
Anish
On 12/5/15 3:33 AM, Xufeng Liu wrote:
Anish's slides with updated notes. Will post it to the wiki page.

Thanks,

- Xufeng

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Anish Peter
Sent: Wednesday, December 02, 2015 9:23 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [Yang-multicast] Slides for discussion

Hi,

Thanks,

- Xufeng