Subject: Where is the archive?

From: FUJIKAWA Kenji <[email-masked]>
Date: Sat, 11 Mar 2000 15:13:23 +0900

I could find the ML archive up to 1998/01/30 at 
ftp://ftp.isi.edu/int-serv/

Where can I find the rest of the archive?

Thanks in advance.
---------------------------------------------------------------
FUJIKAWA, Kenji @ Grad. Sch. of Informatics, Kyoto Univ., Japan
 WWW: http://www.lab1.kuis.kyoto-u.ac.jp/~fujikawa/index-e.html
                        TEL +81 75-753-5387 FAX +81 75-751-0482
                              E-mail [email-masked]

---

From: Bob Braden <[email-masked]>
Date: Sun, 12 Mar 2000 16:21:53 -0800 (PST)

*> From [email-masked] Fri Mar 10 22:27:18 2000
  *> To: [email-masked]
  *> Subject: Where is the archive?
  *> X-Mailer: Mew version 1.93 on XEmacs 20.4 (Emerald)
  *> Mime-Version: 1.0
  *> Content-Transfer-Encoding: 7bit
  *> Date: Sat, 11 Mar 2000 15:13:23 +0900
  *> From: FUJIKAWA Kenji <[email-masked]>
  *> X-Dispatcher: imput version 990731(IM118)
  *> Lines: 12
  *> Sender: [email-masked]
  *> Precedence: bulk
  *> X-Lines: 12
  *> 
  *> I could find the ML archive up to 1998/01/30 at 
  *> ftp://ftp.isi.edu/int-serv/
  *> 
  *> Where can I find the rest of the archive?
  *> 
  *> Thanks in advance.

Hum.  The FTPable archive file seems to be in trouble, and to have
been in trouble since the date you cite.  I will look into it.

Bob Braden

  *> ---------------------------------------------------------------
  *> FUJIKAWA, Kenji @ Grad. Sch. of Informatics, Kyoto Univ., Japan
  *>  WWW: http://www.lab1.kuis.kyoto-u.ac.jp/~fujikawa/index-e.html
  *>                         TEL +81 75-753-5387 FAX +81 75-751-0482
  *>                               E-mail [email-masked]
  *> 
  *>