Subject: [102attendees] HOW-TO: Registered Companion - Activities and Misc

From: Massimiliano Pala <[email-masked]>
Date: Tue, 17 Jul 2018 13:55:30 -0400

Hi all,

For the first time I have my family with me and I registered my wife as
registered companion. However, I being a newbie in this area, is there
anybody who can point me to what activities / etc. are for the
companions? And, if there aren't any, what does the registration fee cover?

Thanks,
Max

-- 
Best Regards,
Massimiliano Pala, Ph.D.
CableLabs
Principal Architect
Security Services, R&D

---

From: Joseph Lorenzo Hall <[email-masked]>
Date: Tue, 17 Jul 2018 14:09:54 -0400

https://www.ietf.org/how/meetings/102/companion-program/

On Tue, Jul 17, 2018 at 13:55 Massimiliano Pala <[email-masked]>
wrote:

> anybody who can point me to what activities / etc. are for the companions?
> And, if there aren't any, what does the registration fee cover?
>
> Thanks,
> Max
> --
> Best Regards,
> Massimiliano Pala, Ph.D.
> Principal Architect
> Security Services, R&D
> _______________________________________________
> 102attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/102attendees
>
-- 
Joseph Lorenzo Hall
Chief Technologist, Center for Democracy & Technology [https://www.cdt.org]
1401 K ST NW STE 200, Washington DC 20005-3497
e: [email-masked], p: 202.407.8825, pgp: https://josephhall.org/gpg-key
Fingerprint: 3CA2 8D7B 9F6D DBD3 4B10  1607 5F86 6987 40A9 A871