Subject: Re: [105attendees] [105all] IETF Network Shutdown

From: Marco Davids <[email-masked]>
Date: Fri, 26 Jul 2019 13:35:03 +0000

Thank you for the good service!

--
Marco

On 26/07/2019 09:29, Sean Croghan wrote:
> Everyone,
> As the meeting comes to a close, we wanted to update everyone on the
> shutdown schedule for the IETF Network. 
> 
> 
>     • The wireless APs that deliver the main IETF networks in the
>     meeting rooms will be removed throughout the day as sessions come to
>     a close. 
>     • The Terminal Room will be closed at 3pm today. 
>     • The wired guest room Internet will revert to the traditional hotel
>     network.  
>     • “ietf-hotel” will remain available for use in the guest rooms and
>     public areas until ~17:00 Sunday.
> 
> 
> We hope you all have a good trip home and look forward to seeing
> everyone in Singapore!
> 
> — The NOC Team
>

---

From: Suresh Krishnan <[email-masked]>
Date: Fri, 26 Jul 2019 15:28:00 +0000

Thanks to everyone on the NOC team for your hard work on the meeting network this week. Your efforts are greatly appreciated. The network was flawless. I was on ietf-v6ONLY, ietf-nat64 and the ietf SSIDs and all of them worked out great.

Regards
Suresh

On Jul 26, 2019, at 9:29 AM, Sean Croghan <[email-masked]<mailto:[email-masked]>> wrote:

Everyone,
As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network.

• The wireless APs that deliver the main IETF networks in the meeting rooms will be removed throughout the day as sessions come to a close.
• The Terminal Room will be closed at 3pm today.
• The wired guest room Internet will revert to the traditional hotel network.
• “ietf-hotel” will remain available for use in the guest rooms and public areas until ~17:00 Sunday.

We hope you all have a good trip home and look forward to seeing everyone in Singapore!

— The NOC Team
--
105all mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/105all