Subject: [105attendees] Open source routing @ ietf meetup -- Monday Lunch

From: Lou Berger <[email-masked]>
Date: Sun, 21 Jul 2019 11:05:38 -0400

Hi,

We're continuing with the informal Open Source routing @ ietf meetup. 
Anyone interested in joining a "bring your own lunch" gathering of folks 
using/building open source routing code, please drop in to "C2 (21st Floor) 
" on *Monday* during lunch (noon). There is no agenda or slides. Please 
feel free to bring a topic that you'd like to discuss or just come and listen.

Cheers,
Lou

---

From: Mingliang Pei <[email-masked]>
Date: Sun, 21 Jul 2019 16:36:30 +0000

If anyone has a spare ticket I would like to use one. Thanks, Ming

---

From: Alistair Woodman <[email-masked]>
Date: Mon, 22 Jul 2019 07:00:53 -0700

REMINDER. "C2 (21st Floor) " on *Monday* during lunch (noon)

> On Jul 21, 2019, at 08:05, Lou Berger <[email-masked]> wrote:
> 
> Hi,
> 
> We're continuing with the informal Open Source routing @ ietf meetup. Anyone interested in joining a "bring your own lunch" gathering of folks using/building open source routing code, please drop in to "C2 (21st Floor) " on *Monday* during lunch (noon). There is no agenda or slides. Please feel free to bring a topic that you'd like to discuss or just come and listen.
> 
> Cheers,
> Lou
> 
> _______________________________________________
> dev mailing list
> [email-masked]
> https://lists.frrouting.org/listinfo/dev