Subject: [6lo] WG Adoption for draft-mariager-6lo-v6over-dect-ule-03

From: Samita Chakrabarti <[email-masked]>
Date: Wed, 28 May 2014 22:32:20 +0000

Hello 6lo WG:

draft-mariager-6lo-v6over-dect-ule has been around and presented at the 6lo WG before. The recent version (03)  http://tools.ietf.org/html/draft-mariager-6lo-v6over-dect-ule-03   has detail information about running IPv6 over DECT-ULE network.

There are at least two comments in the list on the deployment of such implementation.  The document is well in the scope of 6lo charter.

The WG-chairs would like to propose to adopt this document as a WG draft given the interest in this document in the WG.
The adoption call ends at June 11, 2014.

If there is no objection on adopting this as a WG document,  the draft-mariager-6lo-v6over-dect-ule-03  should be submitted as a 00 WG document  after the adoption call.

Thank you.

-Samita

---

From: Samita Chakrabarti <[email-masked]>
Date: Thu, 29 May 2014 15:39:29 +0000

Dominique,
I am forwarding this message to 6lo list on your behalf.

Thanks,
-Samita

From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, May 28, 2014 10:47 PM
To: Samita Chakrabarti
Subject: RE: WG Adoption for draft-mariager-6lo-v6over-dect-ule-03

Hello Samita, all,

I'm in favour of adopting this document as a WG document.
Bringing this to an RFC will enable acceptance and deployment of IPv6 solutions over a technology that is well adopted for Home Automation, Assisted Living and e-Health.
Best regards

Dominique

De : 6lo [mailto:[email-masked]] De la part de Samita Chakrabarti
Envoyé : jeudi 29 mai 2014 00:32
À : [email-masked]<mailto:[email-masked]>
Objet : [6lo] WG Adoption for draft-mariager-6lo-v6over-dect-ule-03

Hello 6lo WG:

Thank you.

-Samita

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.