Subject: [6lo] Adoption of draft-thubert-6lo-backbone-router-03

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Wed, 18 Nov 2015 13:49:25 -0300

All,
      Yes, I support the adoption of draft-thubert-6lo-backbone-router-03
<https://tools.ietf.org/html/draft-thubert-6lo-backbone-router-03>; I have
been
working on an implementation of this draft which is currently under
development.
Regards,
                               Diego Dujovne

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: "Patrick Wetterwald (pwetterw)" <[email-masked]>
Date: Fri, 20 Nov 2015 14:00:20 +0000

+1

The functionalities brought by this draft is key for large scale deployment of industrial sensors (and other domains as well).
If we want to reach one order of magnitude more, the backbone router is needed.

Thanks,

Patrick

From: 6lo <[email-masked]<mailto:[email-masked]>> on behalf of "Prof. Diego Dujovne" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday 18 November 2015 at 17:49
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [6lo] Adoption of draft-thubert-6lo-backbone-router-03

All,
      Yes, I support the adoption of draft-thubert-6lo-backbone-router-03<https://tools.ietf.org/html/draft-thubert-6lo-backbone-router-03>; I have been
working on an implementation of this draft which is currently under development.
Regards,
                               Diego Dujovne

--
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 20 Nov 2015 09:43:45 -0600

Dear all,

I support the adoption.

Regards,

Behcet

On Fri, Nov 20, 2015 at 8:00 AM, Patrick Wetterwald (pwetterw)
<[email-masked]> wrote:
> +1
>
> The functionalities brought by this draft is key for large scale deployment
> of industrial sensors (and other domains as well).
> From: 6lo <[email-masked]> on behalf of "Prof. Diego Dujovne"
> <[email-masked]>
> To: "[email-masked]" <[email-masked]>
>       Yes, I support the adoption of draft-thubert-6lo-backbone-router-03; I
> have been
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>

---

From: Xavier Vilajosana <[email-masked]>
Date: Fri, 20 Nov 2015 20:28:42 +0100

Hi,

I support the adoption of this draft. The outcome of this work is very
relevant as an answer to the increased demand and adoption of wireless
technologies in industrial monitoring and actuating scenarios.

regards,
Xavi

---

From: Wang Qin <[email-masked]>
Date: Fri, 20 Nov 2015 16:38:53 -0500

Hi all,

I support to adopt this draft.

Thanks
Qin