Subject: Re: [6lo] We need IPv6 over BTLE packet dumps, please

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 13 Jul 2016 14:14:23 +0200

Le 11/06/2015 à 15:38, Carsten Bormann a écrit :
[...]

> May I remind people that there is a repository of 6LoWPAN packet dumps at
>
> 	http://svn.tools.ietf.org/svn/wg/6lowpan/packets

My I ask whether this place has moved elsewhere?

It seems no longer reachable...

Alex

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 13 Jul 2016 15:03:26 +0200

Hi Alex,

I think we were experiencing a tools.ietf.org outage.
Works for me now.

Grüße, Carsten

Alexandru Petrescu wrote:
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>
>