Subject: [6tisch-security] minutes 12 May 2016 security webex (help needed)

From: Thomas Watteyne <[email-masked]>
Date: Fri, 13 May 2016 00:02:31 +0200

All,

The Etherpad attached to Jitsi seems to clear when everyone disconnects.
I've put some skeleton of minutes at
https://bitbucket.org/6tisch/meetings/wiki/160512_webex_sec, from memory.

Tell me what to add.

Thomas

-- 
_______________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Linear Tech
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
_______________________________________

---

From: Michael Richardson <[email-masked]>
Date: Thu, 12 May 2016 18:46:05 -0400

Thomas Watteyne <[email-masked]> wrote:
    > The Etherpad attached to Jitsi seems to clear when everyone disconnects. I've
    > put some skeleton of minutes at

I thought I pushed download before hand, but I can't find the file...
I'll add to your document in a few minutes...

--
]               Never tell me the odds!                 | ipv6 mesh networks [
]   Michael Richardson, Sandelman Software Works        | network architect  [
]     [email-masked]  http://www.sandelman.ca/        |   ruby on rails    [