Subject: [6tisch] Agenda webex 17 January 2014

From: Thomas Watteyne <[email-masked]>
Date: Thu, 16 Jan 2014 13:36:44 -0800

All,

Below is the proposed agenda for tomorrow's 6TiSCH call:

   - Administrivia *[4min]*
   - Approval agenda
      - Approval minutes last call
      - IETF 89: requests for sessions
   - updates *[10min]*
   - update security discussion
      - update plugfest
      - update YANG model and chunk definition
   - deterministic communication [Shitanshu Shah]* [15min]*
   - draft-ietf-roll-rpl-industrial-applicability [Michael Richardson]
   *[10min]*
   - use cases and ToS bits [Pascal Thubert] *[10min]*
   - AOB *[1min]*

You will find a detailed agenda at
https://bitbucket.org/6tisch/meetings/wiki/140117_webex.

Feel free to propose any changes to the agenda by replying in this e-mail
through, or at the beginning of the call.

Remember that this call will be recorded.

Pascal & Thomas

----

Topic: 6TiSCH Weekly

Time: 8:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 206 802 913
Meeting Password: sixtus

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------

1. Go to
https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San
Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------

1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access
Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
India: +91.80.4350.1111 Germany: +49.619.6773.9002
Japan: +81.3.5763.9394 China: +86.10.8515.5666

To check whether you have the appropriate players installed for UCF
(Universal Communications Format) rich media files, go to
https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

CCM:+14085256800x206802913

---

From: "Shitanshu Shah (svshah)" <[email-masked]>
Date: Fri, 17 Jan 2014 17:18:06 +0000

Deterministic Forwarding PHB proposal at http://tools.ietf.org/id/draft-svshah-tsvwg-deterministic-forwarding-00.txt

Abstract

   This document defines a Differentiated Services Per-Hop-Behavior
   (PHB) Group called Deterministic Forwarding (DF).  The document
   describes the purpose and semantics of this PHB.  It also describes
   creation and forwarding treatment of the service class.  The document
   also describes how the code-point can be mapped into one of the
   aggregated Diffserv service classes [RFC5127].

Looking forward for comments
Shitanshu

From: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>
Date: Thursday, January 16, 2014 1:36 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [6tisch] Agenda webex 17 January 2014

All,

  *   Administrivia [4min]
     *   Approval agenda
     *   Approval minutes last call
     *   IETF 89: requests for sessions
  *   updates [10min]
     *   update security discussion
     *   update plugfest
     *   update YANG model and chunk definition
  *   deterministic communication [Shitanshu Shah] [15min]
  *   draft-ietf-roll-rpl-industrial-applicability [Michael Richardson] [10min]
  *   use cases and ToS bits [Pascal Thubert] [10min]
  *   AOB [1min]

You will find a detailed agenda at https://bitbucket.org/6tisch/meetings/wiki/140117_webex.

Feel free to propose any changes to the agenda by replying in this e-mail through, or at the beginning of the call.

Pascal & Thomas

----

Topic: 6TiSCH Weekly

1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com