Subject: [6tisch] nomination of Xavi Vilajosana as plugfest chair

From: Thomas Watteyne <[email-masked]>
Date: Tue, 14 Jan 2014 12:34:25 -0800

All,

At the 6TiSCH call on Friday, we discussed having an informal 6TiSCH
plugfest event at IETF89 in London. Xavi Vilajosana offered to serve as the
chair for that event. There were no issues raised during the call.

This e-mail is to ask for a consensus on the ML about this nomination,
please reply directly on this thread. The discussion period will be open
until the next 6TiSCH call on Friday 1/17. The nomination will be confirmed
during that call.

Thomas

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Tue, 14 Jan 2014 18:36:43 -0200

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]>
Date: 2014/1/14
Subject: Re: [6tisch] nomination of Xavi Vilajosana as plugfest chair
To: Thomas Watteyne <[email-masked]>

Thomas,
            I agree with the nomination of Xavi as the chair of the 6TiSCH
plugfest at IETF89
Regards,

                                   Diego

2014/1/14 Thomas Watteyne <[email-masked]>

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>
>

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: Qin Wang <[email-masked]>
Date: Wed, 15 Jan 2014 05:51:41 +0800

+1

Qin

---

From: Maria Rita PALATTELLA <[email-masked]>
Date: Wed, 15 Jan 2014 07:37:59 +0000

I do agree.
Maria Rita

From: 6tisch [mailto:[email-masked]] On Behalf Of Qin Wang
Sent: Tuesday, January 14, 2014 10:52 PM
To: Prof. Diego Dujovne
Cc: [email-masked]
Subject: Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest chair

+1

Qin

On Wed, Jan 15, 2014 at 4:36 AM, Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>> wrote:

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Date: 2014/1/14
Subject: Re: [6tisch] nomination of Xavi Vilajosana as plugfest chair
To: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>

Thomas,
            I agree with the nomination of Xavi as the chair of the 6TiSCH plugfest at IETF89
Regards,
                                   Diego

2014/1/14 Thomas Watteyne <[email-masked]<mailto:[email-masked]>>
All,

At the 6TiSCH call on Friday, we discussed having an informal 6TiSCH plugfest event at IETF89 in London. Xavi Vilajosana offered to serve as the chair for that event. There were no issues raised during the call.

This e-mail is to ask for a consensus on the ML about this nomination, please reply directly on this thread. The discussion period will be open until the next 6TiSCH call on Friday 1/17. The nomination will be confirmed during that call.

Thomas

_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch

--
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125<tel:%2856%202%29%20676%208125>

--
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125

_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch

---

From: <[email-masked]>
Date: Wed, 15 Jan 2014 15:03:59 +0000

Hi all,
I support this nomination. Xavi has actively contributed practical material to 6TiSCH, I'm confident he will be an effective plugfest chair.
Dominique

De : 6tisch [mailto:[email-masked]] De la part de Qin Wang
Envoyé : mardi 14 janvier 2014 22:52
À : Prof. Diego Dujovne
Cc : [email-masked]
Objet : Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest chair

+1

Qin

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Date: 2014/1/14
Subject: Re: [6tisch] nomination of Xavi Vilajosana as plugfest chair
To: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>

Thomas,

Thomas

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Kris Pister <[email-masked]>
Date: Wed, 15 Jan 2014 11:44:31 -0800

+1

ksjp

On 1/15/2014 7:03 AM, [email-masked] wrote:
>
> Hi all,
>
> I support this nomination. Xavi has actively contributed practical 
> material to 6TiSCH, I'm confident he will be an effective plugfest chair.
>
> Dominique
>
> *De :*6tisch [mailto:[email-masked]] *De la part de* Qin Wang
> *Envoyé :* mardi 14 janvier 2014 22:52
> *À :* Prof. Diego Dujovne
> *Cc :* [email-masked]
> *Objet :* Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest 
> chair
>
> +1
>
> Qin
>
> On Wed, Jan 15, 2014 at 4:36 AM, Prof. Diego Dujovne 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
> From: *Prof. Diego Dujovne* <[email-masked] 
> <mailto:[email-masked]>>
> Date: 2014/1/14
> plugfest event at IETF89 in London. Xavi Vilajosana offered to serve 
> as the chair for that event. There were no issues raised during the call.
>
> please reply directly on this thread. The discussion period will be 
> open until the next 6TiSCH call on Friday 1/17. The nomination will be 
> confirmed during that call.
>
> Thomas
>
> [email-masked] <mailto:[email-masked]>
> www.ingenieria.udp.cl <http://www.ingenieria.udp.cl>
> (56 2) 676 8125 <tel:%2856%202%29%20676%208125>
>
>
>
>
> -- 
> DIEGO DUJOVNE
> www.ingenieria.udp.cl <http://www.ingenieria.udp.cl>
> (56 2) 676 8125
>
>
> [email-masked] <mailto:[email-masked]>

---

From: Alfredo Grieco <[email-masked]>
Date: Thu, 16 Jan 2014 08:58:33 +0100

+1

Alfredo
Il 1/15/2014 8:44 PM, Kris Pister ha scritto:
>> This e-mail is to ask for a consensus on the ML about this 
>> nomination, please reply directly on this thread. The discussion 
>> period will be open until the next 6TiSCH call on Friday 1/17. The 
>> nomination will be confirmed during that call.
>>
>> Thomas
>>

-- 
Luigi Alfredo Grieco, PhD
Assistant Professor
Dep. of Electrical and Information Engineering (DEI)
Politecnico di Bari
Via Orabona, 4
70125 - Bari - Italy
Phone: +39 080 5963 911
url: telematics.poliba.it
mail: [email-masked]

---

From: <[email-masked]>
Date: Thu, 16 Jan 2014 08:05:59 +0000

+1
Pouria

From: 6tisch [mailto:[email-masked]] On Behalf Of Alfredo Grieco
Sent: Thursday, January 16, 2014 8:59 AM
To: [email-masked]
Subject: Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest chair

+1

Alfredo

ksjp
On 1/15/2014 7:03 AM, [email-masked]<mailto:[email-masked]> wrote:
Hi all,
I support this nomination. Xavi has actively contributed practical material to 6TiSCH, I'm confident he will be an effective plugfest chair.
Dominique

De : 6tisch [mailto:[email-masked]] De la part de Qin Wang
Envoyé : mardi 14 janvier 2014 22:52
À : Prof. Diego Dujovne
Cc : [email-masked]<mailto:[email-masked]>
Objet : Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest chair

+1

Qin

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Date: 2014/1/14
Subject: Re: [6tisch] nomination of Xavi Vilajosana as plugfest chair
To: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>

Thomas,

Thomas

Thank you.

6tisch mailing list

6tisch mailing list

--

Assistant Professor

Politecnico di Bari

Via Orabona, 4

70125 - Bari - Italy

Phone: +39 080 5963 911

mail: [email-masked]<mailto:[email-masked]>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 16 Jan 2014 08:16:00 +0000

Congrats and deepest thanks Xavi!

Cheers,

Pascal

From: 6tisch [mailto:[email-masked]] On Behalf Of Kris Pister
Sent: mercredi 15 janvier 2014 20:45
To: [email-masked]
Subject: Re: [6tisch] Fwd: nomination of Xavi Vilajosana as plugfest chair

+1

ksjp

+1

Qin

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Date: 2014/1/14
Subject: Re: [6tisch] nomination of Xavi Vilajosana as plugfest chair
To: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>

Thomas,

Thomas

Thank you.

6tisch mailing list

---

From: Gennaro Boggia <[email-masked]>
Date: Thu, 16 Jan 2014 09:34:41 +0100

+1

2014/1/16 Alfredo Grieco <[email-masked]>:
> I support this nomination. Xavi has actively contributed practical material
> to 6TiSCH, I’m confident he will be an effective plugfest chair.
>
> Dominique
>
>
>
> <[email-masked]> wrote:
>
>
>
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu
> ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;

---

From: "Prof. Adam Wolisz" <[email-masked]>
Date: Thu, 16 Jan 2014 09:54:54 +0100

+1

adam wolisz

---

From: Xavier Vilajosana Guillen <[email-masked]>
Date: Thu, 16 Jan 2014 11:45:04 +0100

thanks! I will do my best! (and have fun too!)

cheers!
X

On Thu, Jan 16, 2014 at 9:54 AM, Prof. Adam Wolisz <[email-masked]> wrote:

> 6tisch mailing [email-masked]://www.ietf.org/mailman/listinfo/6tisch
>
>