Subject: [6tisch] Ref 6568 in http://tools.ietf.org/html/draft-ietf-6tisch-tsch-00

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 24 Mar 2014 14:16:15 +0000

Hi Thomas:
The reference to [RFC6568] surprises me. Did you mean 6282 ?
Cheers,

Pascal

---

From: Thomas Watteyne <[email-masked]>
Date: Mon, 24 Mar 2014 12:52:21 -0700

Pascal,
Yes, you are right. Thanks for seeing that. I created
http://tools.ietf.org/wg/6tisch/trac/ticket/5.
Thomas

On Mon, Mar 24, 2014 at 7:16 AM, Pascal Thubert (pthubert) <
[email-masked]> wrote:

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>
>