Subject: [6tisch] #30 (architecture): Change reference from flow label to 6lo nhc

From: "6tisch issue tracker" <[email-masked]>
Date: Sat, 25 Oct 2014 07:36:53 -0000

#30: Change reference from flow label to 6lo nhc

 The group has decided to move from a Flow Label approach to a NHC based
 approach to compress the RPL Packet Information. The spec needs to reflect
 this.

-- 
-------------------------+-------------------------------------------------
 Reporter:               |      Owner:  draft-ietf-6tisch-
  [email-masked]     |  [email-masked]
     Type:  defect       |     Status:  new
 Priority:  major        |  Milestone:
Component:               |    Version:  1.0
  architecture           |   Keywords:
 Severity:  Active WG    |
  Document               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6tisch/trac/ticket/30>
6tisch <http://tools.ietf.org/6tisch/>

---

From: "6tisch issue tracker" <[email-masked]>
Date: Tue, 28 Oct 2014 15:07:47 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-6tisch-
  [email-masked]     |  [email-masked]
     Type:  defect       |      Status:  closed
 Priority:  major        |   Milestone:
Component:               |     Version:  1.0
  architecture           |  Resolution:  fixed
 Severity:  Active WG    |
  Document               |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6tisch/trac/ticket/30#comment:1>
6tisch <http://tools.ietf.org/6tisch/>