Subject: [6tisch] Agenda Webex 09 October 2015

From: Thomas Watteyne <[email-masked]>
Date: Mon, 5 Oct 2015 13:25:55 +0200

All,

Below is the proposed agenda for the 6TiSCH call on Friday 09 October 2015.

* Administrivia _[3min]_
    * Agenda bashing
    * Minutes from Last meeting
* draft-wang-6tisch-6top-sublayer _[30min]_
* status security drafts (Michael, Yoshi?) _[5min]_
* work needed on OTF _[10min]_
* status rechartering _[5min]_
* AOB _[2min]_

Propose any changes to the agenda by replying in this e-mail, or at the
beginning of the call.

Remember that this call will be recorded.

Pascal & Thomas

----

Topic: 6TiSCH interim meeting

Time: 7:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 206 802 913
Meeting Password: sixtus

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------

1. Go to
https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San
Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------

1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access
Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
India: +91.80.4350.1111 Germany: +49.619.6773.9002
Japan: +81.3.5763.9394 China: +86.10.8515.5666

To check whether you have the appropriate players installed for UCF
(Universal Communications Format) rich media files, go to
https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

CCM:+14085256800x206802913

---

From: <[email-masked]>
Date: Wed, 7 Oct 2015 17:59:12 +0000

Dell - Internal Use - Confidential
Hi Thomas,

Webex link says “The meeting has been canceled”, not sure if it’s just for me or whether the link is broken.

-
Regards,
Prashant Jhingran
Product Marketing Consultant

“Smile at everything & smile through everything”  – http://www.artofliving.org/

From: 6tisch [mailto:[email-masked]] On Behalf Of Thomas Watteyne
Sent: Monday, October 05, 2015 4:56 PM
To: [email-masked]
Subject: [6tisch] Agenda Webex 09 October 2015

All,

* Administrivia _[3min]_
    * Agenda bashing

Propose any changes to the agenda by replying in this e-mail, or at the beginning of the call.

Pascal & Thomas

----

1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 8 Oct 2015 12:14:00 +0000

Aie,

Thanks for pointing that out.

The webex was updated several calls ago. The new link is this

https://cisco.webex.com/ciscosales/j.php?MTID=md64a0958ae4154c0553f056bf42b756a

Meeting number:
203 137 703

Cheers,

Pascal

From: 6tisch [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: mercredi 7 octobre 2015 19:59
To: [email-masked]; [email-masked]
Subject: Re: [6tisch] Agenda Webex 09 October 2015

-
Regards,
Prashant Jhingran

From: 6tisch [mailto:[email-masked]] On Behalf Of Thomas Watteyne
Sent: Monday, October 05, 2015 4:56 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [6tisch] Agenda Webex 09 October 2015

All,

* Administrivia _[3min]_
    * Agenda bashing

Pascal & Thomas

----

http://www.webex.com