Subject: [6tisch] Agenda for January 8th, 2016 interim call, 6TiSCH WG

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 5 Jan 2016 16:48:14 +0000

Dear all:
Please find below a tentative agenda for the next interim call, including connection through webex, voice and etherpad.
Connection details

  *   Date: 7-8AM Pacific: http://www.worldtimebuddy.com/?qm=1&lid=100,12,5392171,1850147&h=100&date=2016-01-08&sln=15-16
  *   Webex link: https://cisco.webex.com/ciscosales/j.php?MTID=md64a0958ae4154c0553f056bf42b756a
  *   Meeting number: 203 137 703
  *   Meeting password: sixtus
  *   Audio connection:
     *   +1-866-432-9903 Call-in toll-free number (US/Canada)
     *   0120.312271 Japan Toll -Free
  *   Etherpad Link: http://etherpad.tools.ietf.org:9000/p/6tisch?useMonospaceFont=true

Agenda

*        Administrivia [2min]

     *   Approval agenda
     *   Approval minutes last call
     *   rechartering news

*        PlugTest [15min]

     *   Venue info
     *   Walk-through tests

*        Minimal Draft [25min]

     *   concluding lass call on abstract / intro
     *   impacts on main text
     *   BCP or not BCP ?

*        Next steps [15min]

     *   draft 6P protocol
     *   draft SF0

*        AOB [1min]

Comments and suggestions welcome!
Pascal, for the chairs.

---

From: Thomas Watteyne <[email-masked]>
Date: Fri, 8 Jan 2016 15:00:36 +0100

reminder, 6TiSCH interim meeting in 1 hour

On Tue, Jan 5, 2016 at 5:48 PM, Pascal Thubert (pthubert) <
[email-masked]> wrote:

> Dear all: Please find below a tentative agenda for the next interim call,
> including connection through webex, voice and etherpad. Connection details
>
>    - Date: 7-8AM Pacific:
>    http://www.worldtimebuddy.com/?qm=1&lid=100,12,5392171,1850147&h=100&date=2016-01-08&sln=15-16
>    - Webex link:
>    https://cisco.webex.com/ciscosales/j.php?MTID=md64a0958ae4154c0553f056bf42b756a
>    - Meeting number: 203 137 703
>    - Meeting password: sixtus
>    - Audio connection:
>       - +1-866-432-9903 Call-in toll-free number (US/Canada)
>       - 0120.312271 Japan Toll -Free
>    - Etherpad Link:
>    http://etherpad.tools.ietf.org:9000/p/6tisch?useMonospaceFont=true
>
> Agenda
>
> ·        Administrivia *[2min]*
>
>    - Approval agenda
>       - Approval minutes last call
>       - rechartering news
>
> ·        PlugTest *[15min]*
>
>    - Venue info
>       - Walk-through tests
>
> ·        Minimal Draft *[25min]*
>
>    - concluding lass call on abstract / intro
>       - impacts on main text
>       - BCP or not BCP ?
>
> ·        Next steps *[15min]*
>
>    - draft 6P protocol
>       - draft SF0
>
> ·        AOB *[1min]*
>
>
>
> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>
>

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Fri, 8 Jan 2016 11:16:21 -0300

Thomas,
             Yeap, just re-checking them now.
Regards,

                         Diego

2016-01-08 11:00 GMT-03:00 Thomas Watteyne <[email-masked]>:

>> Dear all: Please find below a tentative agenda for the next interim
>> call, including connection through webex, voice and etherpad. Connection
>> details
>>
>>    - Date: 7-8AM Pacific:

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125