Subject: [6tisch] No interim next week - security call?

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 18 Mar 2016 15:48:35 +0000

Dear all

As discussed at the last interim, we do not plan to host an interim call next Friday.
And as you know, we are now chartered to work on security/join process, which has started but was somewhat dormant in the recent months.
So if people are interested to use the time slot of the bi weekly for an informal BoF to resync and kick off the new work, the chairs be happy to make that happen.

Please let us know!

Pascal

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 25 Mar 2016 07:45:08 +0000

Hello:

I did not get a  quorum of responses, so there will be no call today...

Cheers,

Pascal

De : 6tisch <[email-masked]<mailto:[email-masked]>> on behalf of Pascal Thubert <[email-masked]<mailto:[email-masked]>>
Date : Friday 18 March 2016 16:48
À : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Objet : [6tisch] No interim next week - security call?

Dear all

Please let us know!

Pascal

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.