Subject: [6tisch] I-D Action: draft-ietf-6tisch-terminology-07.txt

From: [email-masked]
Date: Mon, 21 Mar 2016 08:30:20 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the IPv6 over the TSCH mode of IEEE 802.15.4e of the IETF.

        Title           : Terminology in IPv6 over the TSCH mode of IEEE 802.15.4e
        Authors         : Maria Rita Palattella
                          Pascal Thubert
                          Thomas Watteyne
                          Qin Wang
	Filename        : draft-ietf-6tisch-terminology-07.txt
	Pages           : 14
	Date            : 2016-03-21

Abstract:
   6TiSCH proposes an architecture for an IPv6 multi-link subnet that is
   composed of a high speed powered backbone and a number of
   IEEE802.15.4e TSCH wireless networks attached and synchronized by
   backbone routers.  This document extends existing terminology
   documents available for Low-power and Lossy Networks to provide
   additional terminology elements.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-6tisch-terminology/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-6tisch-terminology-07

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-6tisch-terminology-07

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Maria Rita PALATTELLA <[email-masked]>
Date: Mon, 21 Mar 2016 15:32:10 +0000

Dear all,

Please note that an updated version of the terminology draft has been published, including new terms/definition from the 6top protocol draft.

Best Regards,
Maria Rita

-----Original Message-----
From: 6tisch [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, March 21, 2016 4:30 PM
To: [email-masked]
Cc: [email-masked]
Subject: [6tisch] I-D Action: draft-ietf-6tisch-terminology-07.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
6tisch mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/6tisch