Subject: [6tisch] #57 (6top-sf0): Improve figures on SF0 Allocation policy

From: "6tisch issue tracker" <[email-masked]>
Date: Sun, 23 Oct 2016 21:46:44 -0000

#57: Improve figures on SF0 Allocation policy

 As a result from the Berlin meeting, and in order to improve comprehension
 of the Allocation Policy, a better figure should be included on the draft.

-- 
---------------------------------------+---------------------------
 Reporter:  [email-masked]  |      Owner:  Diego Dujovne
     Type:  defect                     |     Status:  new
 Priority:  minor                      |  Milestone:
Component:  6top-sf0                   |    Version:
 Severity:  Active WG Document         |   Keywords:
---------------------------------------+---------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/6tisch/trac/ticket/57>
6tisch <https://tools.ietf.org/6tisch/>
IPv6 over the TSCH mode of IEEE 802.15.4e

---

From: "6tisch issue tracker" <[email-masked]>
Date: Thu, 27 Oct 2016 00:03:54 -0000

Comment (by [email-masked]):

 Modified the figure.

-- 
---------------------------------------+----------------------------
 Reporter:  [email-masked]  |       Owner:  Diego Dujovne
     Type:  defect                     |      Status:  new
 Priority:  minor                      |   Milestone:
Component:  6top-sf0                   |     Version:
 Severity:  Active WG Document         |  Resolution:
 Keywords:                             |
---------------------------------------+----------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/6tisch/trac/ticket/57#comment:1>
6tisch <https://tools.ietf.org/6tisch/>
IPv6 over the TSCH mode of IEEE 802.15.4e