Subject: [6tisch] Plugtest Registration Site...?

From: Yasuyuki Tanaka <[email-masked]>
Date: Wed, 31 May 2017 21:36:43 +0900

Hi all,

Is there any web page such as a registration site which provides details 
on the plugtest in July...?

Best,
Yatch

---

From: Xavier Vilajosana <[email-masked]>
Date: Wed, 31 May 2017 16:18:00 +0200

Hi Yatch,

I think this will be announced soon, maybe this Friday.

regards,
Xavi

2017-05-31 14:36 GMT+02:00 Yasuyuki Tanaka <[email-masked]>:

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>

---

From: Yasuyuki Tanaka <[email-masked]>
Date: Wed, 31 May 2017 23:41:18 +0900

Thank you, Xavi!

 > I think this will be announced soon, maybe this Friday.
I'm looking forward to it ;-)

Best,
Yatch

On 2017/05/31 23:18, Xavier Vilajosana wrote:
> 2017-05-31 14:36 GMT+02:00 Yasuyuki Tanaka 
> <[email-masked] <mailto:[email-masked]>>:
> 
>     Hi all,
> 
>     Is there any web page such as a registration site which provides
>     details on the plugtest in July...?
> 
>     Best,
>     Yatch
> 
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/6tisch>
> 
>