Subject: [6tisch] 6TiSCH Interoperability Event

From: [email-masked]
Date: Wed, 21 Jun 2017 10:46:40 +0200

Hi all,

i'm planning to attend the Interop Event at Prague and i'd like to know if
a rough timeline is already available for organizing my flights.

Best regards | Mit freundlichen Grüßen

Christian Hopfner
____________________________________________________________________________
Developer | TPI
Endress+Hauser GmbH+Co. KG | Hauptstraße 1 | 79689 Maulburg | Germany
Phone: +49 7622 28 1883 | Fax:
[email-masked] | www.pcm.endress.com

_________________________________________________________________________

Endress+Hauser GmbH+Co. KG
Amtsgericht : Freiburg i.Br. HRA 670225
Sitz der Gesellschaft : Maulburg
Persönlich haftender Gesellschafter : Endress+Hauser Verwaltungs-GmbH
Sitz der Gesellschaft : Maulburg
Amtsgericht : Freiburg i.Br. HRB 670222
Geschäftsführer : Dr. Andreas Mayr

Endress+Hauser GmbH+Co. KG
County Court : Freiburg i.Br. HRA 670225
Registered Office : Maulburg
General Partner : Endress+Hauser Verwaltungs-GmbH
Registered Office : Maulburg
County Court : Freiburg i.Br. HRB 670222
General Manager : Dr. Andreas Mayr

__________________________________________________________________________

Disclaimer:

The information transmitted is intended only for the person or entity to
which it is addressed and may contain confidential, proprietary, and/or
privileged
material. Any review, retransmission, dissemination or other use of, or
taking of any action in reliance upon, this information by persons or
entities other than the intended recipient is prohibited. If you receive
this in error, please contact the sender and delete the material from any
computer. This e-mail does not constitute a contract offer, a contract
amendment, or an acceptance of a contract offer unless explicitly and
conspicuously designated or stated as such.

---

From: Remy Leone <[email-masked]>
Date: Wed, 21 Jun 2017 09:05:52 +0000

Hello,

Roughly, F-Interop Interop event will start Friday afternoon and run all
Saturday.

Best regards

Rémy

Le mer. 21 juin 2017 à 10:47, <[email-masked]> a écrit :

> Phone: +49 7622 28 1883 <+49%207622%20281883> | Fax:
> [email-masked] | *www.pcm.endress.com*
> <http://www.pcm.endress.com>
>
> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>

---

From: Thomas Watteyne <[email-masked]>
Date: Wed, 21 Jun 2017 11:33:28 +0200

Christian, all,

FYI, the idea is to start at 2pm on Friday.

Thomas

On Wed, Jun 21, 2017 at 11:05 AM, Remy Leone <[email-masked]> wrote:

>> i'm planning to attend the Interop Event at Prague and i'd like to know
>> if a rough timeline is already available for organizing my flights.
>>
>>

-- 
_______________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Linear Tech
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
_______________________________________