Subject: [6tisch] 6TiSCH Interoperability Event - PRAGUE 14-15/7/2017

From: Maria Rita Palattella <[email-masked]>
Date: Fri, 2 Jun 2017 16:55:55 +0200

Dear all,

I am glad to announce that together with the support of ETSI, in the
framework of the F-Interop Project, we are organising a 6TiSCH
Interoperability event.
The Plugfest will take place in Prague, on 14-15 July 2017, before the
IETF99 meeting.

All details are available here:
http://www.etsi.org/news-events/events/1197-6tisch-interop-prague-2017

Registration is opened!
It will be closed on 30/6/2017.

Looking forward to see you in Prague.
Maria Rita

---

From: Thomas Watteyne <[email-masked]>
Date: Fri, 2 Jun 2017 17:24:25 +0200

Fantastic, thanks Maria Rita for leading this. Very much looking forward to
the interop event/

On Fri, Jun 2, 2017 at 4:55 PM, Maria Rita Palattella <
[email-masked]> wrote:

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>
>

-- 
_______________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Linear Tech
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
_______________________________________

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 2 Jun 2017 16:07:10 +0000

Thanks so much for your efforts Maria-Rita!

See you all there : )

Regards,

Pascal

Le 2 juin 2017 ? 17:25, Thomas Watteyne <[email-masked]<mailto:[email-masked]>> a ?crit :

Fantastic, thanks Maria Rita for leading this. Very much looking forward to the interop event/

On Fri, Jun 2, 2017 at 4:55 PM, Maria Rita Palattella <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

I am glad to announce that together with the support of ETSI, in the framework of the F-Interop Project, we are organising a 6TiSCH Interoperability event.
The Plugfest will take place in Prague, on 14-15 July 2017, before the IETF99 meeting.

Registration is opened!

_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch

Thomas Watteyne, PhD

www.thomaswatteyne.com<http://www.thomaswatteyne.com>
_______________________________________
_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch

---

From: Yasuyuki Tanaka <[email-masked]>
Date: Mon, 5 Jun 2017 10:46:27 +0900

Hello Maria Rita,

Thank you! I'm opening the page right now :-)

Best,
Yatch