Subject: [6tsch] Agenda for the March 8th call

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 7 Mar 2013 16:12:44 +0000

Dear all,

/!\ DST is next week in the US. Cool thing, there will be no call due to IETF /!\

Introduce terminology draft: 10min (MRP)
Changes in other drafts: 10min (editors)
Agendas for new week meetings: 10 (PT)
DSCPs and priorities / imux/mux: 30 min

As usual, if you wish to add stuff, please let me know how much time you need and send slides in advance so I can upload them.

/!\ the call will be recorded and available from Webex /!\

Cheers,

Pascal

From: [email-masked] [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: jeudi 7 mars 2013 10:20
To: [email-masked]
Subject: [6tsch] Updated Meeting invitation for 6TSCH Weekly Call

Dear all,

We have a consensus that the call can be moved an hour earlier on Fridays.
Please note that following Tom’s recommendation, the call is now aligned to US pacific time for the DST == summer time switch.
For instance, twice a year, the time of the call will change by one hour in Europe while it stays consistent in the US.

Cheers,

Pascal

Topic: 6TSCH Weekly
Date: Every Friday, from Friday, March 8, 2013 to Friday, March 7, 2014
Time: 8:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
Meeting Number: 206 802 913
Meeting Password: sixtus

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&PW=NZTRkNDAwOTE1&RT=MiM0
2. Enter your name and email address.
3. Enter the meeting password: sixtus
4. Click "Join Now".

To view in other time zones or languages, please click the link:
https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&PW=NZTRkNDAwOTE1&ORT=MiM0

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]<mailto:[email-masked]>
33-49-723 2634

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAmvICIpFyZ4imE5seTb7ijZUoMuEgw1h2pXGIGSMyQEb&RT=MiM0

http://www.webex.com

CCP:+14085256800x206802913#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Shitanshu Shah (svshah)" <[email-masked]>
Date: Fri, 8 Mar 2013 00:17:08 +0000

Hi Pascal

http://datatracker.ietf.org/doc/draft-svshah-tsvwg-lln-diffserv-recommendations/ looks like may be relevant to your last topic in the agenda.
If so and if agenda permits, I can briefly talk about it.

Cheers,
Shitanshu

From: "Pascal Thubert (pthubert)" <[email-masked]<mailto:[email-masked]>>
Date: Thursday, March 7, 2013 8:12 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [6tsch] Agenda for the March 8th call

Dear all,

Cheers,

Pascal

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: jeudi 7 mars 2013 10:20
To: [email-masked]<mailto:[email-masked]>
Subject: [6tsch] Updated Meeting invitation for 6TSCH Weekly Call

Dear all,

Cheers,

Pascal

Topic: 6TSCH Weekly

You can contact me at:

http://www.webex.com

---

From: Thomas Watteyne <[email-masked]>
Date: Thu, 7 Mar 2013 16:47:54 -0800

Shitanshu,

I agree. Could you spend a couple of minutes (max 10) to present this draft?

Thanks,
Thomas

On Thu, Mar 7, 2013 at 4:17 PM, Shitanshu Shah (svshah) <[email-masked]>wrote:

>
>  Hi Pascal
>
>
> http://datatracker.ietf.org/doc/draft-svshah-tsvwg-lln-diffserv-recommendations/
> looks like may be relevant to your last topic in the agenda.
>   From: "Pascal Thubert (pthubert)" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
>   Dear all,****
> ** **
> /!\ DST is next week in the US. Cool thing, there will be no call due to
> IETF /!\****
>
> ** **
>
> Introduce terminology draft: 10min (MRP)****
>
> Changes in other drafts: 10min (editors)****
>
> Agendas for new week meetings: 10 (PT)****
>
> DSCPs and priorities / imux/mux: 30 min****
>
> ** **
>
> As usual, if you wish to add stuff, please let me know how much time you
> need and send slides in advance so I can upload them.****
>
> ** **
>
> /!\ the call will be recorded and available from Webex /!\****
>
> ** **
>
> Cheers,****
>
> ** **
>
> Pascal****
>
> ** **
>
> *From:* [email-masked] [mailto:[email-masked]<[email-masked]>]
> *On Behalf Of *Pascal Thubert (pthubert)
> *Sent:* jeudi 7 mars 2013 10:20
> *To:* [email-masked]
> *Subject:* [6tsch] Updated Meeting invitation for 6TSCH Weekly Call****
>
> ** **
>
> Dear all,****
>
> ** **
>
> ****
> Please note that following Tom’s recommendation, the call is now aligned
> to US pacific time for the DST == summer time switch.****
>
> For instance, twice a year, the time of the call will change by one hour
> in Europe while it stays consistent in the US. ****
>
> ** **
>
> Cheers,****
>
> ** **
>
> Pascal****
>
>
> Topic: 6TSCH Weekly
> 1. Go to
> https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&PW=NZTRkNDAwOTE1&RT=MiM0
> The affected toll free numbers are: (866) 432-9903 for the San
> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>
> [email-masked]
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
> and any documents and other materials exchanged or viewed during the
> session to be recorded. By joining this session, you automatically consent
> to such recordings. If you do not consent to the recording, discuss your
> concerns with the meeting host prior to the start of the recording or do
> not join the session. Please note that any such recordings may be subject
> to discovery in the event of litigation. ****
>
> _______________________________________________
> 6tsch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tsch
>
>

---

From: "Shitanshu Shah (svshah)" <[email-masked]>
Date: Fri, 8 Mar 2013 04:43:15 +0000

Sure Thomas. 5 minutes should be more than enough.

Thanks
Shitanshu

From: Thomas Watteyne <[email-masked]<mailto:[email-masked]>>
Date: Thursday, March 7, 2013 4:47 PM
To: Shitanshu Shah <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [6tsch] Agenda for the March 8th call

Shitanshu,

Thanks,
Thomas

On Thu, Mar 7, 2013 at 4:17 PM, Shitanshu Shah (svshah) <[email-masked]<mailto:[email-masked]>> wrote:

Hi Pascal

Cheers,
Shitanshu

Dear all,

Cheers,

Pascal

From:[email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: jeudi 7 mars 2013 10:20
To: [email-masked]<mailto:[email-masked]>
Subject: [6tsch] Updated Meeting invitation for 6TSCH Weekly Call

Dear all,

Cheers,

Pascal

Topic: 6TSCH Weekly

The affected toll free numbers are: (866) 432-9903<tel:%28866%29%20432-9903> for the San Jose/Milpitas area and (866) 349-3520<tel:%28866%29%20349-3520> for the RTP area.

San Jose, CA: +1.408.525.6800<tel:%2B1.408.525.6800> RTP: +1.919.392.3330<tel:%2B1.919.392.3330>

US/Canada: +1.866.432.9903<tel:%2B1.866.432.9903> United Kingdom: +44.20.8824.0117<tel:%2B44.20.8824.0117>

India: +91.80.4350.1111<tel:%2B91.80.4350.1111> Germany: +49.619.6773.9002<tel:%2B49.619.6773.9002>

Japan: +81.3.5763.9394<tel:%2B81.3.5763.9394> China: +86.10.8515.5666<tel:%2B86.10.8515.5666>

You can contact me at:

http://www.webex.com

_______________________________________________
6tsch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tsch