Subject: Re: [6tsch] Agenda for the call March 22nd, 2013

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 03 Apr 2013 13:41:38 +0200

Le 21/03/2013 17:55, Pascal Thubert (pthubert) a écrit :
[...]
> - vehicular automation.
>
> * We can save copper for most of the man to machine interfaces, which
> translates in both lower price and lower gas consumption.

You mean _inside_ a vehicle, right?  Something like GUI on a tablet
assisting the driver, tap a button, send 'open window', wirelessly - right?

Alex

>
> - commercial automation.
>
> *  asset tracking operations on the move (again mobility, and
> dynamics).
>
> *  monitoring e.g. temperature of freezers, intrusion sensors, …
>
> Please bring your own thoughts so we can converge at the call : )
>
> As an appetizer, we can start with
>
> * summary overview Orlando meeting (10 minutes)
>
> o agendas two meetings o 4 drafts presented o TODO: 6tus, add ability
> for a PCE to set hard cells on one side only (text already changed) o
> TODO: typos o TODO: terminology
>
> Then the entrée (40 minutes)
>
> * charter use cases:
>
> o review the list above o validate the list of derived problems to be
> solved o focus on what TSCH is good at: reliability, low-power
> consumption, traffic engineering
>
> for dessert
>
> * open technical discussions
>
> o synchronization between BBRs
>
> + summarize and discuss proposal
>
> o slotframes, cells and priorities
>
> + summarize and discuss proposal
>
> o interaction between RPL and PCE
>
> + summarize current state of the discussion
>
> **
>
> Please let us know if you wish to add / amend stuff in the above : )
>
> Cheers,
>
> Pascal
>
> PS, call info is as always:
>
>
> Topic: 6TSCH Weekly Date: Every Friday, from Friday, March 8, 2013 to
> Friday, March 7, 2014 Time: 8:00 am, Pacific Standard Time (San
> Francisco, GMT-08:00) Meeting Number: 206 802 913 Meeting Password:
> sixtus
>
>
> ------------------------------------------------------- To join the
> online meeting (Now from mobile devices!)
> ------------------------------------------------------- 1. Go to
> https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&PW=NZTRkNDAwOTE1&RT=MiM0
>
>
> 2. Enter your name and email address. 3. Enter the meeting password:
> sixtus 4. Click "Join Now".
>
> To view in other time zones or languages, please click the link:
> https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&PW=NZTRkNDAwOTE1&ORT=MiM0
>
>
>
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
>
> The affected toll free numbers are: (866) 432-9903 for the San
> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>
> Please dial the local access number for your area from the list
> below: - San Jose/Milpitas (408) area: 525-6800 - RTP (919) area:
> 392-3330
>
> ------------------------------------------------------- To join the
> teleconference only
> ------------------------------------------------------- 1. Dial into
> Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Follow the prompts to enter the Meeting Number (listed above) or
> Access Code followed by the # sign.
>
> San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
>
> US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
>
> India: +91.80.4350.1111 Germany: +49.619.6773.9002
>
> Japan: +81.3.5763.9394 China: +86.10.8515.5666
>
> ------------------------------------------------------- For
> assistance ------------------------------------------------------- 1.
> Go to https://cisco.webex.com/ciscosales/mc 2. On the left navigation
> bar, click "Support".
>
> You can contact me at: [email-masked]
> <mailto:[email-masked]> 33-49-723 2634
>
> To add this meeting to your calendar program (for example Microsoft
> Outlook), click this link:
> https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAmvICIpFyZ4imE5seTb7ijZUoMuEgw1h2pXGIGSMyQEb&RT=MiM0
>
>
>
>
>
>
>
>
> http://www.webex.com
>
> CCP:+14085256800x206802913#
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows
> audio and any documents and other materials exchanged or viewed
> during the session to be recorded. By joining this session, you
> automatically consent to such recordings. If you do not consent to
> the recording, discuss your concerns with the meeting host prior to
> the start of the recording or do not join the session. Please note
> that any such recordings may be subject to discovery in the event of
> litigation.
>
>
>
> _______________________________________________ 6tsch mailing list
> [email-masked] https://www.ietf.org/mailman/listinfo/6tsch
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 3 Apr 2013 13:10:08 +0000

Exactly : )

Pascal

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexandru Petrescu
Sent: mercredi 3 avril 2013 13:42
To: [email-masked]
Subject: Re: [6tsch] Agenda for the call March 22nd, 2013

> translates in both lower price and lower gas consumption.

You mean _inside_ a vehicle, right?  Something like GUI on a tablet assisting the driver, tap a button, send 'open window', wirelessly - right?

Alex

> *  monitoring e.g. temperature of freezers, intrusion sensors, .
>
> ------------------------------------------------------- For assistance 
> ------------------------------------------------------- 1.
> You can contact me at: [email-masked] <mailto:[email-masked]> 
> 33-49-723 2634
>
> https://cisco.webex.com/ciscosales/j.php?ED=219615007&UID=0&ICS=MI&LD=
> 1&RD=2&ST=1&SHA2=AAAAAmvICIpFyZ4imE5seTb7ijZUoMuEgw1h2pXGIGSMyQEb&RT=M
> iM0
>
>
>
>
>
>
>
>
> http://www.webex.com
>
> audio and any documents and other materials exchanged or viewed during 
> the session to be recorded. By joining this session, you automatically 
> consent to such recordings. If you do not consent to the recording, 
> discuss your concerns with the meeting host prior to the start of the 
> recording or do not join the session. Please note that any such 
> recordings may be subject to discovery in the event of litigation.
>
>
>

_______________________________________________
6tsch mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/6tsch