Subject: [6tsch] Agenda for the call on June 7

From: Thomas Watteyne <[email-masked]>
Date: Thu, 6 Jun 2013 16:01:35 -0700

Dear all,

Below is the proposed agenda for the 6TSCH call tomorrow:

   - Logo Challenge! [5min]
   - Opportunistic Track reuse [15min]
   - 6LoWPAN Fragment Forwarding [10min]
   - Simplest TSCH [30min]

As usual, feel free to propose any changes to the agenda, also at the
beginning of the call.

Remember that this call will be recorded.

Thanks,

Pascal & Thomas

** **

Topic: 6TSCH Weekly
Date: Friday, May 31st, 2013
Time: 8:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 206 802 913
Meeting Password: sixtus

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------
1. Go to
https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D

2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San
Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access
Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

To check whether you have the appropriate players installed for UCF
(Universal Communications Format) rich media files, go to
https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

CCM:+14085256800x206802913

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 7 Jun 2013 14:29:18 +0000

And the link for the recurring meeting is still:

Topic: 6TSCH Weekly
1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

CCM:+14085256800x206802913#

Cheers,

Pascal

From: [email-masked] [mailto:[email-masked]] On Behalf Of Thomas Watteyne
Sent: jeudi 6 juin 2013 16:02
To: 6TSCH; JP Vasseur (jvasseur); Ted Lemon ([email-masked]); Adrian Farrel ([email-masked])
Subject: [6tsch] Agenda for the call on June 7

Dear all,

  *   Logo Challenge! [5min]
  *   Opportunistic Track reuse [15min]
  *   6LoWPAN Fragment Forwarding [10min]
  *   Simplest TSCH [30min]
As usual, feel free to propose any changes to the agenda, also at the beginning of the call.
Remember that this call will be recorded.
Thanks,
Pascal & Thomas

Topic: 6TSCH Weekly

1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D

The affected toll free numbers are: (866) 432-9903<tel:%28866%29%20432-9903> for the San Jose/Milpitas area and (866) 349-3520<tel:%28866%29%20349-3520> for the RTP area.

2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800<tel:%2B1.408.525.6800> RTP: +1.919.392.3330<tel:%2B1.919.392.3330>

US/Canada: +1.866.432.9903<tel:%2B1.866.432.9903> United Kingdom: +44.20.8824.0117<tel:%2B44.20.8824.0117>

India: +91.80.4350.1111<tel:%2B91.80.4350.1111> Germany: +49.619.6773.9002<tel:%2B49.619.6773.9002>

Japan: +81.3.5763.9394<tel:%2B81.3.5763.9394> China: +86.10.8515.5666<tel:%2B86.10.8515.5666>

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com<http://www.webex.com/>