Subject: RE: [70ATTENDEES] Diet caffeine filled sodas

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Tue, 4 Dec 2007 15:37:14 -0800

I spotted a waiter carrying a case of diet soda to the table at aboot 15:21

Sent from my GoodLink Wireless Handheld (www.good.com)

 -----Original Message-----
From: 	Beaulieu, Marcia [mailto:[email-masked]]
Sent:	Tuesday, December 04, 2007 03:21 PM Pacific Standard Time
To:	M Graff; [email-masked]
Subject:	RE: [70ATTENDEES] Diet caffeine filled sodas

Thank you for letting me know there is not enough diet soda being put
out.  I will get with the hotel to see if they can put more out.

Marcia

-----Original Message-----
From: M Graff [mailto:[email-masked]] 
Sent: Tuesday, December 04, 2007 3:15 PM
To: [email-masked]
Subject: [70ATTENDEES] Diet caffeine filled sodas

It appears there will be no more diet pepsi for the soda refills in  
the hallways. Since I cannot drink the Real Thing (the sugared  
version) this is rather uncool.

I know thus is just whining.

--Michael

_______________________________________________
70ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/70attendees

_______________________________________________
70ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/70attendees
_______________________________________________
70ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/70attendees

---

From: Joe Abley <[email-masked]>
Date: Tue, 4 Dec 2007 15:43:54 -0800

> I spotted a waiter carrying a case of diet soda to the table at  

For the record, if you're going to say things like "aboot" you should  
be talking about pop, not soda :-)

Joe

---

From: Tom Vest <[email-masked]>
Date: Tue, 4 Dec 2007 15:48:17 -0800

On Dec 4, 2007, at 3:43 PM, Joe Abley wrote:

> For the record, if you're going to say things like "aboot" you  
> should be talking about pop, not soda :-)
>
> Joe

Consistency is the hobgoblin of small minds ;-)

TV