Subject: [74attendees] Gym and Soccer at IETF74

From: Roque Gagliano <[email-masked]>
Date: Sun, 22 Mar 2009 19:07:48 -0700

Hi,

If you are heading to the Hilton Gym be aware that there is a $15 :- 
( charge per day or $30 for the three days pass. The gym is very good  
with lot of cardio equipments and free weight area.

Many people asked me about playing soccer during this IETF, if any  
local folk knows if this could even be a possibility please contact me.

Regards,

Roque.

---

From: Eric Burger <[email-masked]>
Date: Mon, 23 Mar 2009 07:31:18 -0700

If you have any status with the Hilton, you get the gym for free.

I used to play at the Embarcadero, but the police sometimes just say No.

On Mar 22, 2009, at 7:07 PM, Roque Gagliano wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Hi,
>
> ( charge per day or $30 for the three days pass. The gym is very  
> good with lot of cardio equipments and free weight area.
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.8 (Darwin)
>
> iEYEARECAAYFAknG7vQACgkQnk+WSgHpbO6oUwCaA63HfE18/4IYWjdy4digRVVB
> WBQAoJ9u4q5Xhpa/wP0EjIQnVP1NZxsU
> =3ZLI
> -----END PGP SIGNATURE-----
> _______________________________________________
> 74attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/74attendees

---

From: Eric Burger <[email-masked]>
Date: Mon, 23 Mar 2009 09:29:13 -0700

http://hhonors1.hilton.com/en_US/hh/about/memlevels.do

On Mar 23, 2009, at 7:50 AM, shenshuo 00102542 wrote:

> what does it mean to have status?
>
> ----- 原邮件 -----
> 发件人: Eric Burger <[email-masked]>
> 日期: 星期一, 三月 23日, 2009 下午10:31
> 主题: Re: [74attendees] Gym and Soccer at IETF74
> 收件人: Roque Gagliano <[email-masked]>
> 抄送: [email-masked]
>
>>> local folk knows if this could even be a possibility please
>> contact
>>> me.
>>>
>>> Regards,
>>>
>>> Roque.

---

From: Coko Tracy Musaza <[email-masked]>
Date: Tue, 24 Mar 2009 00:02:06 +0200

Playing Soccer!  Newcomers vs deans !! Roque what team are belong to!

Tracy

---

From: Simeon Lisec <[email-masked]>
Date: Mon, 23 Mar 2009 15:10:00 -0700

Im on a newcomers side :) let beat them up

---

From: Scott Brim <[email-masked]>
Date: Mon, 23 Mar 2009 15:32:53 -0700

Take the bus over to Golden Gate park and find some open grass.

---

From: "Doug Marschke" <[email-masked]>
Date: Mon, 23 Mar 2009 18:50:48 -0400

There are actually a ton of open fields everywhere but the beach chalet
soccer fields (near the windmill) are usually open since they have 3
fields. If those are filled I would suggest Sharon meadows.

Oh, and then come to my place tacos, beer and magarittas after you are
done ;)  www.tacoshopsf.com

http://www.yelp.com/biz/underdogs-sports-bar-and-grill-san-francisco

Doug Marschke
Chief Technology Officer
JNCIE-ER #3, JNCIE-M #41, JNCIS-FW, JNCI
(415) 902-5702 (cell)
(415)-358-4059 (fax)
www.proteus.net

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Scott Brim
Sent: Monday, March 23, 2009 3:33 PM
To: [email-masked]
Subject: Re: [74attendees] Re : Gym and Soccer at IETF74

---

From: Dan Connolly <[email-masked]>
Date: Mon, 23 Mar 2009 17:05:53 -0700

If you're getting a soccer game together, please let me know.

I'm also interested in volleyball, ultimate frisbee,
rollerblading, or basketball. At SXSW, I got a taste
of bouldering/rock-climbing; I wouldn't mid that either.

I think I have a Hilton loyalty card to get into the hot-tub
afterward for <$10.

I fly out mid-day Thursday.

-- 
Dan Connolly, W3C http://www.w3.org/People/Connolly/
Research Scientist, MIT http://dig.csail.mit.edu/
consultant, Midwest Web Sense http://www.midwestwebsense.com/
office: tel:+1-617-395-0241 mobile: tel:+1-816-616-6576

---

From: Matthijs Mekking <[email-masked]>
Date: Mon, 23 Mar 2009 18:07:34 -0700

I would also play again, Dublin style!

Matthijs