Subject: [74attendees] Social ticket?

From: Henning Schulzrinne <[email-masked]>
Date: Mon, 23 Mar 2009 11:21:02 -0400

I missed out on the social registration; please let me know if you  
have a spare ticket to scalp.

Henning

---

From: Bernie Hoeneisen <[email-masked]>
Date: Mon, 23 Mar 2009 18:31:46 +0100 (CET)

Same here.

If anyone doesn't need his/her Social Ticket, I'd be glad to buy it!
Thanks in advance.

cheers,
  Bernie

On Mon, 23 Mar 2009, Henning Schulzrinne wrote:

> I missed out on the social registration; please let me know if you have a 
> spare ticket to scalp.
>
> Henning
> _______________________________________________
> 74attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/74attendees

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 23 Mar 2009 13:33:30 -0400 (EDT)

I have an extra one - I'm in shara right now - first to find me gets it

(hint - on left edge of room)

Scott

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 23 Mar 2009 13:35:28 -0400 (EDT)

its gone

Scott

---

From: Daniel Migault <[email-masked]>
Date: Mon, 23 Mar 2009 18:59:26 +0100

I am also looking for an extra ticket ;-)
Best
Daniel

-- 
Daniel Migault
Orange Labs -- Security
+33 6 70 72 69 58

---

From: Scott Brim <[email-masked]>
Date: Mon, 23 Mar 2009 11:11:58 -0700

I have a ticket.  Find me.  Currently in SHARA, to the right of the
front microphone.

---

From: Scott Brim <[email-masked]>
Date: Mon, 23 Mar 2009 11:16:26 -0700

> I have a ticket.  Find me.  Currently in SHARA, to the right of the

Gone.

---

From: Dave Thaler <[email-masked]>
Date: Mon, 23 Mar 2009 11:18:31 -0700

I am also looking.

Gee, maybe we should trade tickets for IPv4 addresses... :)

-Dave

From: [email-masked] [mailto:[email-masked]] On Behalf Of Daniel Migault
Sent: Monday, March 23, 2009 10:59 AM
To: Scott O. Bradner
Cc: [email-masked]
Subject: Re: [74attendees] In need of a Social Ticket...

I am also looking for an extra ticket ;-)
Best
Daniel
On Mon, Mar 23, 2009 at 6:35 PM, Scott O. Bradner <[email-masked]<mailto:[email-masked]>> wrote:
its gone

Scott
_______________________________________________
74attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/74attendees

--
Daniel Migault
Orange Labs -- Security
+33 6 70 72 69 58

---

From: Scott Brim <[email-masked]>
Date: Mon, 23 Mar 2009 11:25:32 -0700

> Gee, maybe we should trade tickets for IPv4 addresses... :)

I'll trade mine for an iPhone.