Subject: [74attendees] IPv6 firewall

From: ZhangDong <[email-masked]>
Date: Thu, 26 Mar 2009 00:16:06 +0800

Hi all,

Does anyone do some work about IPv6 firewall?

Dong Zhang
Huawei Symantec Technologies Co., Ltd

---

From: Coko Tracy Musaza <[email-masked]>
Date: Sun, 29 Mar 2009 22:48:19 -0700

http://www.ietf.org/html.charters/v6ops-charter.html

browse the link up here, I think IPv6 Operations (v6ops) WG are working 
on it.

Cheers!

Coko Tracy

Addis-Abeba.

---

From: Coko Tracy Musaza <[email-masked]>
Date: Sun, 29 Mar 2009 22:52:04 -0700

Hi    ZhangDong   !

can you browse here?

http://arstechnica.com/hardware/news/2007/05/ipv6-firewall-mixed-blessing.ars

cheers!

Tracy