Subject: [74attendees] To owner of mac address: 00:1C:B3:34:DD:CC

From: Ondřej Surý <[email-masked]>
Date: Tue, 24 Mar 2009 09:19:15 -0700

Could you please stop sending rogue DHCPs?

Mar 24 09:12:50 ki dhclient: DHCPOFFER of 169.254.111.112 from 0.0.0.0
Mar 24 09:12:50 ki dhclient: DHCPREQUEST of 169.254.111.112 on wlan0
to 255.255.255.255 port 67
Mar 24 09:12:50 ki dhclient: DHCPACK of 169.254.111.112 from 0.0.0.0

Thank you,
-- 
 Ondrej Sury
 technicky reditel/Chief Technical Officer
 -----------------------------------------
 CZ.NIC, z.s.p.o.  --  .cz domain registry
 Americka 23,120 00 Praha 2,Czech Republic
 mailto:[email-masked]  http://nic.cz/
 sip:[email-masked] tel:+420.222745110
 mob:+420.739013699     fax:+420.222745112
 -----------------------------------------

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Tue, 24 Mar 2009 09:22:22 -0700

> Mar 24 09:12:50 ki dhclient: DHCPACK of 169.254.111.112 from 0.0.0.0

And while we're at it, these are still here:

	inet6 fec0::4:223:12ff:fe56:36b2 prefixlen 64 autoconf
	inet6 2002:8281:56d8:4:223:12ff:fe56:36b2 prefixlen 64 autoconf