Subject: Re: [74attendees] What is the best place to

From: Franck Martin <[email-masked]>
Date: Sat, 14 Mar 2009 07:44:52 +1200 (ANAT)

http://www.hootersbayarea.com/ ? 

;) 

----- Original Message ----- 
From: "Ted Lemon" <[email-masked]> 
To: "Paul Hoffman" <[email-masked]> 
Cc: [email-masked] 
Sent: Saturday, 14 March, 2009 7:34:17 AM (GMT+1200) Auto-Detected 
Subject: Re: [74attendees] What is the best place to 

On Mar 13, 2009, at 12:23 PM, Paul Hoffman wrote: 
> To be more specific, some suggested vegetarian. That's not even 
> tunneling or masquerading: it's changing the layer 1 media. 

No it's not - they're all made up of baryons and leptons. You show 
me a different layer one, and I'll show you something that's most 
definitely *not* food. 

_______________________________________________ 
74attendees mailing list 
[email-masked] 
https://www.ietf.org/mailman/listinfo/74attendees

---

From: Dean Willis <[email-masked]>
Date: Fri, 13 Mar 2009 15:56:04 -0500

> http://www.hootersbayarea.com/  ?

I think you're entangling "lepton" and "slept on". Still, not food . . .

--
Dean