Subject: [74attendees] Not the only nerds in town

From: Paul Hoffman <[email-masked]>
Date: Thu, 19 Mar 2009 16:02:02 -0700

Next week, about a ten-minute walk from the IETF meeting, will be the Game Developer Conference (<http://www.gdconf.com/>), with probably 20 times as many people as the IETF. We won't be the only ones in the restaurants and bars slinging around the impenetrable acronyms.

Cross-pollination could be interesting, particularly for folks in BEHAVE and related WGs. GDC folks are heavily affected by NATs, and some of them have acquired hefty (but mostly proprietary) NAT-busting skills.

--Paul Hoffman, Director
--VPN Consortium

---

From: Richard Lamb <[email-masked]>
Date: Thu, 19 Mar 2009 16:09:49 -0700

excellent suggestion!  In a life far far away I wrote the MSFT ISC NAT + Diablo/Starcraft, Quake, H323 ALGs. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Paul Hoffman
> Sent: Thursday, March 19, 2009 4:02 PM
> To: [email-masked]
> Subject: [74attendees] Not the only nerds in town
> 
> Next week, about a ten-minute walk from the IETF meeting, will be the Game Developer Conference
> (<http://www.gdconf.com/>), with probably 20 times as many people as the IETF. We won't be the only
> ones in the restaurants and bars slinging around the impenetrable acronyms.
> 
> Cross-pollination could be interesting, particularly for folks in BEHAVE and related WGs. GDC folks
> are heavily affected by NATs, and some of them have acquired hefty (but mostly proprietary) NAT-
> busting skills.
> 
> --Paul Hoffman, Director
> --VPN Consortium
> _______________________________________________
> 74attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/74attendees