Subject: Re: [81all] IPv6 PCP demo in room 2000 D (Raffle Winner Announcement)

From: IETF Secretariat <[email-masked]>
Date: Fri, 29 Jul 2011 07:13:56 -0700 (PDT)

The winner of the raffle is Jin Peng from China Mobile.  The demo will continue until 12:30 PM today.  Thank you!

> From: IETF Chair <[email-masked]>
> Date: July 28, 2011 10:28:33 AM EDT (CA)
> To: [email-masked], IETF <[email-masked]>
> Subject: Re: [81all] IPv6 PCP demo in room 2000 D
> 
> 
> There has been a PCP Demo from during the week.  Visitors of the Demo 
> have entered their cards and contacts in a raffle box to win a Huawei-
> sponsored iPAD2.  I have agreed to draw the winner during the first 
> afternoon break today in the terminal room (2000D).  Two hours will be 
> given to the winner to shown up, if the person cannot be connected, a 
> runner-up drawn at the same time will get the prize.
> 
> Good luck,
> Russ
> 
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf 
> Of [email-masked]
> Sent: Sunday, July 24, 2011 9:26 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [81all] IPv6 PCP demo in room 2000 D
> 
> It will be a joint demo by ISC (software based), and Huawei -FT 
> (device based) on Monday and Wednesday morning.
> 
> FT-Huawei device based demo will be on site during the whole meeting
> week, so you can drop by anytime at your convenience.
> 
> Our prize iPad 2, sponsored by Huawei, is ready now. Are you the lucky
> winner? ;)
> 
> Xiaohong
> 
> 
> Hi folks,
> 
> During IETF 81, please come and see the Port Control 
> Protocol (PCP) demonstration in Room 2000 D. 
> 
> Leave your name and contact information by the Thursday 
> afternoon break to be entered into a drawing for an iPad 2. 
> Russ Housley will draw the winner during the break.
> 
> Check it out on our website at: http://130.129.48.23:35328/ 
> <http://130.129.48.23:35328/> . The lucky winner will be 
> announced on our Web site! 
> 
> Good Luck! 
> 
> Xiaohong Deng
> ([email-masked])

---

From: "Peng Jin"<[email-masked]>
Date: Fri, 29 Jul 2011 23:16:21 +0800

It's really lucky to open the port to the iPad2, surprising! thanks to Huawei for the sponsor and thanks to Russ for the draw :)

Peng Jin
13911281193
[email-masked]
2011/7/29 
----- Original Message ----- 
From: IETF Secretariat 
To: 81all 
Date: 2011-07-29, 22:13:56
Subject: Re: [81all] IPv6 PCP demo in room 2000 D (Raffle WinnerAnnouncement)

> ([email-masked])

_______________________________________________
81all mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81all