Subject: [81all] IPv6 PCP demo in room 2000 D

From: IETF Secretariat <[email-masked]>
Date: Sun, 24 Jul 2011 15:09:23 -0700 (PDT)

Hi folks, 

During IETF 81, please come and see the Port Control Protocol (PCP) demonstration in Room 2000 D. 

Leave your name and contact information by the Thursday afternoon break to be entered into a drawing for an iPad 2. Russ Housley will draw the winner during the break.

Check it out on our website at: http://130.129.48.23:35328/ <http://130.129.48.23:35328/> . The lucky winner will be announced on our Web site! 

Good Luck! 

Xiaohong Deng
([email-masked])

---

From: Alain Durand <[email-masked]>
Date: Sun, 24 Jul 2011 15:21:14 -0700

Please note the demo will take place Monday at 8am and Wednesday at 8am.

Alain, PCP wg co-chair.

Sent from my iPad

On Jul 24, 2011, at 6:11 PM, "IETF Secretariat" <[email-masked]> wrote:

> _______________________________________________
> 81all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81all

---

From: <[email-masked]>
Date: Mon, 25 Jul 2011 09:25:43 +0800

It will be a joint demo by ISC (software based), and Huawei -FT (device
based) on Monday and Wednesday morning.

FT-Huawei device based demo will be on site during the whole meeting
week, so you can drop by anytime at your convenience.

Our prize iPad 2, sponsored by Huawei, is ready now. Are you the lucky
winner? ;)

Xiaohong

|-----Original Message-----
|From: Alain Durand [mailto:[email-masked]] 
|Sent: Monday, July 25, 2011 6:21 AM
|To: DENG Xiaohong ESP/PEK; [email-masked]
|Subject: Re: [81all] IPv6 PCP demo in room 2000 D
|
|Please note the demo will take place Monday at 8am and 
|Wednesday at 8am.
|
|Alain, PCP wg co-chair.
|
|Sent from my iPad
|
|On Jul 24, 2011, at 6:11 PM, "IETF Secretariat" 
|<[email-masked]> wrote:
|
|> Hi folks,
|> 
|> During IETF 81, please come and see the Port Control 
|Protocol (PCP) demonstration in Room 2000 D. 
|> 
|> Leave your name and contact information by the Thursday 
|afternoon break to be entered into a drawing for an iPad 2. 
|Russ Housley will draw the winner during the break.
|> 
|> Check it out on our website at: http://130.129.48.23:35328/ 
|<http://130.129.48.23:35328/> . The lucky winner will be 
|announced on our Web site! 
|> 
|> Good Luck! 
|> 
|> Xiaohong Deng
|> ([email-masked])
|> 
|> _______________________________________________
|> 81all mailing list
|> [email-masked]
|> https://www.ietf.org/mailman/listinfo/81all
|