Subject: [81attendees] social event

From: Clod Patry <[email-masked]>
Date: Fri, 8 Jul 2011 23:34:56 -0400

hi guys,
i'm a new comer in IETF world.
I'd like to join you for the social event, on Tuesday.

If you have an extra ticket to sell, please contact me.

Thanks

-- 
Clod Patry

---

From: Thomas Haynes <[email-masked]>
Date: Sat, 9 Jul 2011 11:11:59 -0500

On Jul 8, 2011, at 10:34 PM, Clod Patry wrote:

> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees

Clod,

Did you try buying one from the online registration?

I just did and tickets are still available.

Tom

---

From: Simon Perreault <[email-masked]>
Date: Sat, 09 Jul 2011 16:41:16 -0400

> I just did and tickets are still available.

And the URL is...
https://www.ietf.org/registration/ietf81/eventticket.py

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Clod Patry <[email-masked]>
Date: Sat, 9 Jul 2011 13:43:57 -0400

hi Thomas,
No, i didnt try the online, since I saw 819 registrations and i know
it was limited to strictly 400 attendees, So I assumed it was full.
I did registered and everything is okay now.

So you at the social event.

Thanks

--
Clod Patry