Subject: [81attendees] Leffe Brune

From: Ray Pelletier <[email-masked]>
Date: Tue, 26 Jul 2011 09:46:23 -0400

I stayed in Brussels on the way to Maastricht and the stay ignited a love for Belgian Beer.  Especially Leffe Brune.

Found out when I came back to the states that I couldn't get it anywhere, nor could I order it online.  Tres domage.

Eureka! My wife has found it here in Quebec City.

Moisan's Epicier; 699 Rue St. Jean.  From the Hilton go out the front door and take a left, go to St. Jean and take a LEFT-- away from old town, about 3 blocks up on the LEFT, it has green awnings.

On tap (from Russ):  

go down St. Jean into old town, St. Jean will fork and there is an Irish pub in the middle of the street, there and I also heard at St. Alexandre Pub which is at 1087 St. Jean.

Enjoy!
(But save me 3 cases)

Ray

---

From: Loa Andersson <[email-masked]>
Date: Tue, 26 Jul 2011 10:00:05 -0400

Ray,

did you see an Trapist beer around?

/Loa

On 2011-07-26 09:46, Ray Pelletier wrote:
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Andrew Sullivan <[email-masked]>
Date: Tue, 26 Jul 2011 10:05:00 -0400

If you like Belgian-style beers, check out some beers brewed here in
Quebec.  The ones with which I am most familiar are from Unibroue:
Blance de Chambly, Trois Pistoles, La Maudite are a few faves.

A

-- 
Andrew Sullivan
[email-masked]

---

From: Jeff Haas <[email-masked]>
Date: Tue, 26 Jul 2011 07:06:39 -0700

Loa,

The Unibroue brewery in Quebec is known for at least one good Trapist beer, la fin du monde.  However I have not had good luck finding local restaurants that carry their own provincial beer.  I have had better luck at small places in Michigan!

-- Jeff

---

From: Klaas Wierenga <[email-masked]>
Date: Tue, 26 Jul 2011 16:08:22 +0200

On 7/26/11 3:46 PM, Ray Pelletier wrote:

Ray,

You can do better. If you walk out of the conference venue near the 
registration and take a left you will see a small restaurant with 
outdoor seating (I am talking 200m from the conference venue), they have 
Leffe Brun on draught (as well as reasonable good food)

Klaas

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 26 Jul 2011 16:08:51 +0200

Hi, 

'Maudite' is great. I had it last night at St. Alexandre Pub on St. Jean
street. They also carry Leffe, so does VooDoo on Grande Alee. 

Regards,

Dan 

> -----Original Message-----
> From: [email-masked] [mailto:81attendees-
> [email-masked]] On Behalf Of Andrew Sullivan
> Sent: Tuesday, July 26, 2011 5:05 PM
> To: [email-masked]
> Subject: Re: [81attendees] Leffe Brune
> 
> > I stayed in Brussels on the way to Maastricht and the stay ignited a
> love for Belgian Beer.  Especially Leffe Brune.
> >
> > Found out when I came back to the states that I couldn't get it
> anywhere, nor could I order it online.  Tres domage.
> >
> > Moisan's Epicier; 699 Rue St. Jean.  From the Hilton go out the
front
> door and take a left, go to St. Jean and take a LEFT-- away from old
> town, about 3 blocks up on the LEFT, it has green awnings.
> >
> > On tap (from Russ):
> >
> > go down St. Jean into old town, St. Jean will fork and there is an
> Irish pub in the middle of the street, there and I also heard at St.
> Alexandre Pub which is at 1087 St. Jean.
> >
> > Enjoy!
> > (But save me 3 cases)
> >
> > Ray
> >

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 26 Jul 2011 10:09:20 -0400

> The Unibroue brewery in Quebec is known for at least one good Trapist beer, la fin du monde.  However I have not had good luck finding local restaurants that carry their own provincial beer.  I hav…

- Unibroue products are often offered by local restaurants, but not all. 
So I guess you were not lucky. Keep asking!

Marc.

-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 26 Jul 2011 10:13:50 -0400

if people really want to buy and bring back some belgian or specialized 
beers (locals all go there for their "preferred beers"), there is a 
place which is "far" from the venue (i.e. $40 taxi one-way run) and 
carry probably 100 types of beers (not a place to drink, just buying). 
So if you really want, contact me offline and I'll send you the info of 
that place.

Marc.

Le 11-07-26 10:00, Loa Andersson a écrit :
>> Moisan's Epicier; 699 Rue St. Jean. From the Hilton go out the front

---

From: Loa Andersson <[email-masked]>
Date: Tue, 26 Jul 2011 10:17:06 -0400

Jeff,

La fine du monde is great, but it is an belgian style triple fremented
golden ale - but it is not a Trapist. Trapist beers are brewed by
trapist monks in 7 monestaries in Begium and one in Holland.

/Loa

--

---

From: Jean-Philippe Dionne <[email-masked]>
Date: Tue, 26 Jul 2011 10:17:42 -0400

One more suggestion specialized beer, at walking distance from the
conference:

Dépanneur la duchesse d'Aiguillon:
http://maps.google.ca/?ll=46.810642,-71.219816&spn=0.001972,0.00375&z=18&iwloc=lyrftr:m,2568997148404080135,46.81062,-71.220048

Jean-Philippe

On 11-07-26 10:13, Marc Blanchet wrote:
> if people really want to buy and bring back some belgian or
> specialized beers (locals all go there for their "preferred beers"),
> there is a place which is "far" from the venue (i.e. $40 taxi one-way
> run) and carry probably 100 types of beers (not a place to drink, just
> buying). So if you really want, contact me offline and I'll send you
> the info of that place.
>
> Marc.
>

---

From: Jaap Akkerhuis <[email-masked]>
Date: Tue, 26 Jul 2011 10:22:37 -0400

> did you see an Trapist beer around?

The Alexander pub mentioned before has roughly 20 beer on tap (Leffe Brune & Blond included) and has a bier list on which I counted at least 100 other beers including a Dutch Trappist (La Trappe) and the usual Belgian stuff. The list of the Belgian beer was 1.5 pages and claimed a lot privately imported beers. It is opposite the Manoir Vitoria which makes it easy for people staying there but the Hilton/Delta people have to crawl back uphill.

	jaap

---

From: Javier Ubillos <[email-masked]>
Date: Tue, 26 Jul 2011 10:23:53 -0400

There's a local microbrewery on Grand Allé
http://maps.google.com/maps?saddr=1100+Rene+Levesque+East,+Quebec,+QC
+G1R+4P3,+Canada+(Hilton+Quebec)&daddr=Grande+All%C3%A9e+E%2FQC-175
+S&hl=en&ie=UTF8&sll=46.807139,-71.213379&sspn=0.007975,0.019119&geocode=FR5FygIdnlfB-yGF39j3j5DA0Q%3BFTU2ygIdHFTB-w&mra=me&mrsp=1&sz=16&dirflg=w&z=16

I was there yesterday night, and I liked the beer :)

// Javier

---

From: Andrew Sullivan <[email-masked]>
Date: Tue, 26 Jul 2011 10:53:23 -0400

> trapist monks in 7 monestaries in Begium and one in Holland.

I don't know of any Trappist monastaries still making beer in Québec,
but there is still at least one monastary making cheese.

Since people are busy looking for local food, don't forget about
Québec cheese, which is often fabulous.  Note that Québec is one of
the few parts of North America where the Bossy Food People haven't
decided what is good for us, so you can get many raw milk cheeses.

I have too many I like to list.  Try them all!

A

-- 
Andrew Sullivan
[email-masked]

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Tue, 26 Jul 2011 10:56:24 -0400

> decided what is good for us, so you can get many raw milk cheeses.

You can get them, but if you reside in the US you'll need to eat them 
before heading home :-)

-- 
Kevin P. Fleming
Digium, Inc. | Director of Software Technologies
Jabber: [email-masked] | SIP: [email-masked] | Skype: kpfleming
445 Jan Davis Drive NW - Huntsville, AL 35806 - USA
Check us out at www.digium.com & www.asterisk.org

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 26 Jul 2011 11:00:04 -0400

> I don't know of any Trappist monastaries still making beer in Québec,

not aware of any one.

> but there is still at least one monastary making cheese.

yes. St-Benoit-du-lac (http://www.st-benoit-du-lac.com/). Their cheese 
is available at the monastery shop (3 hours driving south, very near US 
border), but also sold in most groceries. List of cheese is on their web 
site.

> decided what is good for us, so you can get many raw milk cheeses.

and many goat cheese.

 From memory, Moisan grocery on St-Jean street had a pretty good choice.

Marc.

---

From: Stig Venaas <[email-masked]>
Date: Tue, 26 Jul 2011 13:08:15 -0700

On 7/26/2011 7:22 AM, Jaap Akkerhuis wrote:
> The Alexander pub mentioned before has roughly 20 beer on tap (Leffe Brune&  Blond included) and has a bier list on which I counted at least 100 other beers including a Dutch Trappist (La Trappe) and the usual Belgian stuff. The list of the Belgian beer was 1.5 pages and claimed a lot privately imported beers. It is opposite the Manoir Vitoria which makes it easy for people staying there but the Hilton/Delta people have to crawl back uphill.

Alexander is pretty good. In addition to the great Belgian selection,
there are some pretty nice Quebecoise beers on bottles from in
particular Dieu du Ciel and Unibroue. I think Dieu du Ciel is
really great, you might ask them for bottles from them...

I compiled a small list of places at
http://bagcheck.com/bag/5325-qu-bec-beer-places
with links, maps etc.

Stig