Subject: [81attendees] espresso/coffee lovers

From: Marc Blanchet <[email-masked]>
Date: Sat, 23 Jul 2011 16:32:58 -0400

Hello,
  we created a map of coffee shops around the venue. see: 
http://ietf81.ca/?page_id=533

Nearest espresso is downstairs within the convention center. Outside 
(best espresso around walking distance) is Brûlerie St-Jean, 2 minutes 
walk from convention center. (shown on the map)

Marc.
-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: Randy Bush <[email-masked]>
Date: Sat, 23 Jul 2011 16:36:34 -0400

> walk from convention center.

i will vouch for the quality.

randy

---

From: Dan Wing <[email-masked]>
Date: Sun, 24 Jul 2011 23:24:41 -0400

> i will vouch for the quality.

Thanks, Randy.

Marc, thanks for the list. Farther away is Cafe Le Nektar, who use  
beans from Chicago's Intelligentsia and supposedly do a good job  
turning it into good espresso. I haven't yet visited.

-d

>
> randy
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>
>