Subject: [81attendees] Soccer BOF

From: Simon Perreault <[email-masked]>
Date: Wed, 13 Jul 2011 10:26:38 -0400

There will be a soccer game at this IETF, as is tradition. (Also known
as the “soccer BOF”.)

Please reply if you intend to show up, so that we have an idea of how
many people are coming.

WHEN: Monday, from “after the plenary” (we start at 20:00 max) until
“we’ve had enough” (should be around 21:30). If it rains or if it is
super fun and we want more, we’ll try Wednesday and/or Thursday.

WHERE: On the beautiful “Plaines d’Abraham” [1] field, a few minutes
from the venue and main hotels.
Walking takes about 20 minutes. [2]

WHO: Everyone who likes playing soccer at any level. This is a friendly
game and everyone is admitted.
(Although players come from all over the world, it's usually not exactly
"international-level"...)

[1] http://www.ccbn-nbc.gc.ca/_en/index.php
[2]
http://maps.google.com/maps?saddr=46.80968,-71.216151&daddr=46.8026637,-71.2246471+to:Avenue+du+Parc&hl=fr&ll=46.803555,-71.217499&spn=0.024617,0.057464&sll=46.803658,-71.218958&sspn=0.012308,0.028732&geocode=FVBCygId6VPB-w%3BFecmygIduTLB-ylRFUMif5a4TDFIyFYm6J0IDQ%3BFYYbygIdviXB-w&mra=dpe&mrsp=1&sz=16&via=1&dirflg=w&z=15

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Matthijs Mekking <[email-masked]>
Date: Wed, 13 Jul 2011 16:58:58 +0200

+1

---

From: Clod Patry <[email-masked]>
Date: Wed, 13 Jul 2011 11:10:00 -0400

+1

On Wed, Jul 13, 2011 at 10:58 AM, Matthijs Mekking
<[email-masked]> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> +1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.11 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
>
> iQEcBAEBAgAGBQJOHbKyAAoJEA8yVCPsQCW5RIYIALifYvxQg32KXyEGHfH42pCw
> Ifta2PHTM9OXByAW/SAoPti5kMk4GQ0vwx/eHbrtgq/2CUp7bnXLD2j/CE01reBp
> EKm2Awm+7Laj82UQ28tWDWT2ajAnPdLnGGinHCB1GyyqpYrYy3hFhkVc+mmrknaK
> GxPBOCRsqbjema8C2sIIjEihVIQcxlVUX5rrKxCsv2BFR2vPbBVUqySpdT//4Nt7
> PmR8fflB6yoQ5qbt/VUn8Agccv41ULYgzSJENLg7mB8+F9AclPPROkN1uSKmW6UW
> QvgyBVyPCqSwjevj/BLGR+F1fva/p0WWb1jmL4MVpaHrpiCs+GZHGarQCnTJLLk=
> =1Jcg
> -----END PGP SIGNATURE-----
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>

-- 
Clod Patry

---

From: Mattia Rossi <[email-masked]>
Date: Thu, 14 Jul 2011 10:48:40 +1000

+1

---

From: "Ma Yuanchen" <[email-masked]>
Date: Mon, 18 Jul 2011 10:06:59 +0800

+1

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Mattia Rossi
发送时间: 2011年7月14日 8:49
抄送: [email-masked]
主题: Re: [81attendees] Soccer BOF

+1

Disclaimer:
The contents of this e-mail, and its attachments, if any, are confidential and may be protected
by law against any unauthorized use.  If you have received this e-mail by mistake or have
reason to believe that you are not the intended recipient, please notify the sender by reply
e-mail as soon as possible and delete it from your computer system immediately thereafter.
If you are not the intended recipient, you must not copy this e-mail or attachment or disclose
the contents to any other person.  While we have made every effort to keep our network virus free,
we take no responsibility for any computer virus which might be transferred by way of this e-mail.

---

From: Thomas Fossati <[email-masked]>
Date: Mon, 18 Jul 2011 09:33:54 +0200

> Please reply if you intend to show up, so that we have an idea of how

+1 on the claque

I got my knee injured so I can't play this time, but should be able to provide some supporting noise :-)

t.

---

From: "Blanc Gregory" <[email-masked]>
Date: Mon, 18 Jul 2011 17:37:35 +0900

+1

---

From: Simon Perreault <[email-masked]>
Date: Mon, 25 Jul 2011 14:25:51 -0400

Just a reminder... Soccer is TONIGHT. We have the ball. I repeat: we have the
ball. (We also have a surprise for the players.)

We'll meet after the plenary near the Hilton entrance and walk to the field.

Directions to the field are below.

Simon