Subject: [81attendees] beach volleyball competition and friday night party

From: Marc Blanchet <[email-masked]>
Date: Fri, 22 Jul 2011 19:12:24 -0400

FYI,
  these days (19th-24th), there is an international competition of beach 
volleyball in Quebec city (http://www.quebecopenjeep.com/EN/index.php).
  for that occasion, the restaurant/bar street in downtown 
(Grande-Allée, walking distance from convention center and hilton/delta 
hotels), is closed to cars, and a lot of animation tonight.

http://maps.google.com/maps?q=bar+maurice,+Grande+All%C3%A9e+Est,+Qu%C3%A9bec,+Canada&hl=fr&ie=UTF8&sll=46.805648,-71.215256&sspn=0.005309,0.012113&z=16

Marc.
-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: Debra Wilson <[email-masked]>
Date: Fri, 22 Jul 2011 19:15:56 -0400

I'm here now, it's rockin!

Lots of music and people. 

Debra Wilson
Manager, Standards & Licensing Operations
Research In Motion
176 Columbia St W, Waterloo
ON, N2L 3L3
Tel: +1 519 597 5625
Fax: +1 519 883 4914
Cell: +1 519 589 6902
[email-masked]
www.blackberry.com   www.rim.com

RIM CONFIDENTIAL INFORMATION

NOTE: The preceding e-mail message (including any attachments) contains information that may be confidential, be protected by the attorney-client or other applicable privileges, or constitute non-public information. It is intended to be conveyed only to the designated recipient(s). If you are not an intended recipient of this message, please notify the sender by replying to this message and then delete it from your system. Use, dissemination, distribution, or reproduction of this message by unintended recipients is not authorized and may be unlawful.

----- Original Message -----
From: Marc Blanchet [mailto:[email-masked]]
Sent: Friday, July 22, 2011 07:12 PM
To: [email-masked] <[email-masked]>
Subject: [81attendees] beach volleyball competition and friday night party

FYI,

Marc.
-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org
_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees

---------------------------------------------------------------------
This transmission (including any attachments) may contain confidential information, privileged material (including material protected by the solicitor-client or other applicable privileges), or constitute non-public information. Any use of this information by anyone other than the intended recipient is prohibited. If you have received this transmission in error, please immediately reply to the sender and delete this information from your system. Use, dissemination, distribution, or reproduction of this transmission by unintended recipients is not authorized and may be unlawful.

---

From: "Ram Mohan R (rmohanr)" <[email-masked]>
Date: Sat, 23 Jul 2011 06:50:25 +0530

Me too. I am in downtown near the wall. It's awesome now.

Ram

> -----Original Message-----
> From: [email-masked] [mailto:81attendees-
> [email-masked]] On Behalf Of Debra Wilson
> Sent: Friday, July 22, 2011 7:16 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [81attendees] beach volleyball competition and friday
> night party
> 
> NOTE: The preceding e-mail message (including any attachments) contains
> information that may be confidential, be protected by the attorney-
> client or other applicable privileges, or constitute non-public
> information. It is intended to be conveyed only to the designated
> recipient(s). If you are not an intended recipient of this message,
> please notify the sender by replying to this message and then delete it
> from your system. Use, dissemination, distribution, or reproduction of
> this message by unintended recipients is not authorized and may be
> unlawful.
> 
> 
> 
> 
> 
> 
> http://maps.google.com/maps?q=bar+maurice,+Grande+All%C3%A9e+Est,+Qu%C3
> %A9bec,+Canada&hl=fr&ie=UTF8&sll=46.805648,-
> 71.215256&sspn=0.005309,0.012113&z=16
> 
> Marc.
> --
> =========
> This transmission (including any attachments) may contain confidential
> information, privileged material (including material protected by the
> solicitor-client or other applicable privileges), or constitute non-
> public information. Any use of this information by anyone other than
> the intended recipient is prohibited. If you have received this
> transmission in error, please immediately reply to the sender and
> delete this information from your system. Use, dissemination,
> distribution, or reproduction of this transmission by unintended
> recipients is not authorized and may be unlawful.

---

From: Ray Pelletier <[email-masked]>
Date: Fri, 22 Jul 2011 23:22:31 -0400

Just finished the free Cirque event.
Fabulous.  Go if you can.
I think it's $18 for tickets and seats, else you stand a very long time.
But the show will make you forget your sore feet.

Ray

---

From: Marc Blanchet <[email-masked]>
Date: Fri, 22 Jul 2011 23:30:45 -0400

> Just finished the free Cirque event.

Ray is talking about the Cirque du Soleil event. More info on it here: 
http://ietf81.ca/?page_id=478

Marc.

>>> Manager, Standards&  Licensing Operations
>>> Research In Motion
>>> To: [email-masked]<[email-masked]>

---

From: Simon Perreault <[email-masked]>
Date: Sat, 23 Jul 2011 12:02:23 -0400

On 07/22/2011 07:12 PM, Marc Blanchet wrote:
> for that occasion, the restaurant/bar street in downtown (Grande-Allée,
> walking distance from convention center and hilton/delta hotels), is
> closed to cars, and a lot of animation tonight.
>

I talked to many IETFers who attended the party and loved it!

Those of you who arrive today will be happy to know that it's on again 
tonight! And all signs point to the weather being perfect. So one more 
night of party before the IETF starts! :)

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca