Subject: [81attendees] fireworks wednesday after plenary

From: Marc Blanchet <[email-masked]>
Date: Tue, 26 Jul 2011 12:54:29 -0400

Hi,
  many people expressed interest in going to the fireworks 
(international competition) wednesday after the plenary.
Here is a summary:
- http://www.lesgrandsfeux.com . Russia is presenting this wednesday.
- starts around 21h30.
- fireworks is done inside a U-shape falls site, with music. pretty nice.

I just talked to the organization of the fireworks. There is a group 
discount with reserved seats available for ~$25 (instead of $30 
individually). (There is also stand up cheaper rates ($17) but you need 
to be there early which might be more difficult for us.).

Transportation is provided by the public system at $2,75 each way, cash 
only, driver gives no change. it is dedicated buses (you have to have 
your fireworks ticket to enter the bus) and direct. You take the bus at 
the D'Youville square, first going to at 18h30, last at 20h30. return 
buses are after the show.

This message is to see if there is enough interest to create a group to 
go there, have better rate and all seated together. If enough, I would 
get the tickets and cash coins for transportation for you, bring them at 
the end of the plenary for you in exchange of $30 cash (ticket + cash 
coins for the transportation).

If you are interested, please reply to me directly, asap, with number of 
tickets you want to have.

(I'll be buying these personally and don't take a cut and be reimbursed 
by you, so the no-show will directly affect my personal wallet).

Marc.

-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 27 Jul 2011 10:53:23 -0400

Last call: group has been formed. If you are interested, you have until 
13h00 to request tickets.

Marc.

Le 11-07-26 12:54, Marc Blanchet a écrit :
> Hi,
> many people expressed interest in going to the fireworks (international
> competition) wednesday after the plenary.
> Here is a summary:

---

From: Morgan Sackett <[email-masked]>
Date: Wed, 27 Jul 2011 14:06:57 -0400

I have one ticket available (with another group, I'm skipping out)
available in the reserved section for the $30 price.  Contact me
directly if interested.  The group is meeting at the Hilton lobby at
19:00.

-Morgan

On Wed, Jul 27, 2011 at 10:53 AM, Marc Blanchet
<[email-masked]> wrote:
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>

---

From: Morgan Sackett <[email-masked]>
Date: Wed, 27 Jul 2011 15:03:42 -0400

This ticket has been spoken for.

-Morgan

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 27 Jul 2011 18:29:56 -0400

Hi,
  I shall have a few tickets available for the fireworks tonight. If you 
want some, come to me at the back of the plenary room (200AB) at the end 
of the plenary.

Regards, Marc.

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Thu, 28 Jul 2011 04:16:38 +0200

Marc

Thanks for the organization, it was superb!

Typed on a small keyboard sorry for lack of ponctuation and French accented letters.

----- Original Message -----
From: Marc Blanchet [mailto:[email-masked]]
Sent: Thursday, July 28, 2011 12:29 AM
To: [email-masked] <[email-masked]>
Subject: [81attendees] fireworks tonight after plenary: few available tickets

Hi,

Regards, Marc.

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 28 Jul 2011 10:57:26 -0400

Dear Marc,
Thank you for making it happen! Huge, huge thanks!

	Greg 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Eric Vyncke (evyncke)
Sent: Wednesday, July 27, 2011 7:17 PM
To: [email-masked]; [email-masked]
Subject: Re: [81attendees] fireworks tonight after plenary: few available tickets

Marc

----- Original Message -----
From: Marc Blanchet [mailto:[email-masked]]
Sent: Thursday, July 28, 2011 12:29 AM
To: [email-masked] <[email-masked]>
Subject: [81attendees] fireworks tonight after plenary: few available tickets

Hi,
  I shall have a few tickets available for the fireworks tonight. If you want some, come to me at the back of the plenary room (200AB) at the end of the plenary.

Regards, Marc.

Le 11-07-27 10:53, Marc Blanchet a écrit :
> Last call: group has been formed. If you are interested, you have 
> until 13h00 to request tickets.
>
> Marc.
>
>> (international
>> individually). (There is also stand up cheaper rates ($17) but you 
>> need to be there early which might be more difficult for us.).
>>
>> Transportation is provided by the public system at $2,75 each way, 
>> cash only, driver gives no change. it is dedicated buses (you have to 
>> have your fireworks ticket to enter the bus) and direct. You take the 
>> bus at the D'Youville square, first going to at 18h30, last at 20h30. 
>> return buses are after the show.
>>
>> This message is to see if there is enough interest to create a group 
>> to go there, have better rate and all seated together. If enough, I 
>> would get the tickets and cash coins for transportation for you, 
>> bring them at the end of the plenary for you in exchange of $30 cash 
>> (ticket + cash coins for the transportation).
>>
>> If you are interested, please reply to me directly, asap, with number 
>> of tickets you want to have.
>>
>> (I'll be buying these personally and don't take a cut and be 
>> reimbursed by you, so the no-show will directly affect my personal wallet).
>>
>> Marc.
>>
>
>

--
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca Space Assigned Number Authority: http://sanaregistry.org _______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees
_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees