Subject: [81attendees] 2 social tickets available

From: Kurt Windisch <[email-masked]>
Date: Tue, 26 Jul 2011 14:58:50 -0700

I have two tickets to the social event available if anyone wants to buy them for the original price.
Please email me directly if you need one/both.
Thanks
--Kurt

---

From: Pablo Martins Figueiredo da Costa <[email-masked]>
Date: Tue, 26 Jul 2011 18:02:18 -0400 (EDT)

Hello Kurt,

Where are you?

I want a ticket.

Thank you,
Pablo

---

From: Kurt Windisch <[email-masked]>
Date: Tue, 26 Jul 2011 15:29:01 -0700

If you still need one, can you call me at +1 541-991-6297 or come find me by the Info kiosk and food cart by the conference center lobby.
Thanks
--Kurt

-----Original Message-----
From: Pablo Martins Figueiredo da Costa [mailto:[email-masked]] 
Sent: Tuesday, July 26, 2011 6:02 PM
To: Kurt Windisch
Cc: [email-masked]
Subject: Re: [81attendees] 2 social tickets available

Hello Kurt,

Where are you?

I want a ticket.

Thank you,
Pablo