Subject: [81attendees] 81st IETF Agenda Changes to Printed/Pocket Agenda

From: Wanda Lo <[email-masked]>
Date: Sun, 24 Jul 2011 23:27:02 -0400

Just as a reminder to everyone, the agenda on the IETF website (https://datatracker.ietf.org/meeting/81/agenda.html) always has the most up-to-date information.

Please note the following changes are not reflected on the printed/pocket agenda.

**MONDAY, July 25, 2011
0900-1130 Morning Session I
-Canceled:
httpauth

-New Addition:
apparea/appsawg - in room 208AB

**TUESDAY, July 26, 2011
0900-1130 Morning Session I
-Combined:
geopriv and xmpp will be combined in room 206A

**WEDNESDAY, July 27, 2011
0900-1130 Morning Session I
-Moved:
hiprg - Moved TO Thursday Morning Session I 0900-1130

-New Addition:
irtf - in room 202

-Room Changed:
opsarea/opsawg - in room 2101
oauth - in room 2103

1510-1610 Afternoon Session II
-Moved:
l2vpn - Moved TO Thursday Afternoon Session I 1300-1500

-New Addition:
rtgwg - in room 202

**THURSDAY, July 28, 2011
0900-1130 Morning Session I
-Moved:
irtf - Moved TO Wednesday Morning Session I 0900-1130

1300-1500 Afternoon Session I
-Moved:
rtgwg: Moved TO Wednesday Afternoon Session II 1510-1610

1520-1720 Afternoon Session II
-Moved:
apparea/appsawg - Moved TO Monday Morning Session I 0900-1130

**FRIDAY, July 29, 2011
0900-1130 Morning Session I
-Canceled:
ancp

1300-1400 Afternoon Session I
-Canceled:
l2vpn

-New Addition:
v6ops - in room 205ABC

1415-1515 Afternoon Session II
-New Addition:
v6ops - in room 205ABC

Attached is the 81st IETF meeting packet with an updated agenda.  You may print this in the Terminal room (2000D) if you would like a hard copy.

Thanks,
Wanda

===========================
Wanda Lo
Internet Engineering Task Force (IETF)
48377 Fremont Blvd., Ste. 117 
Fremont, California 94538 / USA 
+1-510-492-4082 
+1-510-492-4001 (fax) 
www.ietf.org
 
--
Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com

---

From: Wanda Lo <[email-masked]>
Date: Mon, 25 Jul 2011 09:49:33 -0400

Hi Everyone,

V6OPS added a 3rd session to Friday afternoon session I 1300-1400 and II 1415-1515.

I'm still working on adding this to the web agenda, https://datatracker.ietf.org/meeting/81/agenda.html

BUT the booklet now reflects this addition, http://www.ietf.org/meeting/81/meeting-packet.pdf

Please also find the updated meeting packet attached.

Thanks,
Wanda

On Jul 25, 2011, at 8:50 AM, Zhen Cao wrote:

> Hi Wanda,
> I am a bit confused.
> You said,
> But I do not see it in the updated online agenda, where v6ops still
> occupies Tuesday and Thursday only.
> 
> 
> On Sun, Jul 24, 2011 at 11:27 PM, Wanda Lo <[email-masked]> wrote:
>> Just as a reminder to everyone, the agenda on the IETF website
>> (https://datatracker.ietf.org/meeting/81/agenda.html) always has the most
>> up-to-date information.
>> Attached is the 81st IETF meeting packet with an updated agenda.  You may
>> print this in the Terminal room (2000D) if you would like a hard copy.
>> 
>> 
>> 
>> Thanks,
>> Wanda
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> _______________________________________________
>> 81all mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/81all
>> 
>> 
> 
> 
> 
> -- 
> Best regards,
> Zhen
>