Subject: [81attendees] Supermarket and restaurants near the venue

From: "Spencer Dawkins" <[email-masked]>
Date: Fri, 22 Jul 2011 15:56:58 -0500

I was out this morning and found a street called Rue Saint-Jean, behind the 
convention center, that had a variety of restaurants plus a supermarket.

Details at 
http://maps.google.com/maps/place?q=intermarche+st.+jean,+quebec&hl=en&cid=11816145149329280874

I hope this is helpful!

Spencer

---

From: PETRESCU Alexandru <[email-masked]>
Date: Fri, 22 Jul 2011 21:43:25 +0000

I wanted to say thanks, because for various reasons I really need this.

Alex

________________________________________
De : [email-masked] [[email-masked]] de la part de Spencer Dawkins [[email-masked]]
Date d'envoi : vendredi 22 juillet 2011 22:56
À : [email-masked]
Objet : [81attendees] Supermarket and restaurants near the venue

Details at

I hope this is helpful!

Spencer

_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees

---

From: Marc Blanchet <[email-masked]>
Date: Fri, 22 Jul 2011 18:52:09 -0400

Le 11-07-22 16:56, Spencer Dawkins a écrit :
> I was out this morning and found a street called Rue Saint-Jean, behind
> the convention center, that had a variety of restaurants plus a
> supermarket.
>
> Details at

yes, there are also 2 specialized/fine markets on the street, one of 
which is "mediterrean" type.

Marc.

-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org