Subject: [81attendees] social ticket for sale

From: Ondřej Surý <[email-masked]>
Date: Tue, 26 Jul 2011 10:50:26 -0400

I bought two tickets and I don't even remember why :).

So I have one ticket for sale.  First come, first served.

Send me an email offlist.

O.
-- 
  Ondřej Surý
  vedoucí výzkumu/Head of R&D department
  -------------------------------------------
  CZ.NIC, z.s.p.o.    --    Laboratoře CZ.NIC
  Americka 23, 120 00 Praha 2, Czech Republic
  mailto:[email-masked]    http://nic.cz/
  tel:+420.222745110       fax:+420.222745112
  -------------------------------------------

---

From: Ondřej Surý <[email-masked]>
Date: Tue, 26 Jul 2011 10:57:40 -0400

> Send me an email offlist.

Ticket gone.  You need to squeeze under a minute and half next time ;).

O.

---

From: "Roger Marshall" <[email-masked]>
Date: Tue, 26 Jul 2011 09:19:10 -0700

I have one ticket available.

Please send me an email off the list.

-roger marshall

CONFIDENTIALITY NOTICE: The information contained in this message may be privileged and/or confidential. If you are not the intended recipient, or responsible for delivering this message to the intended recipient, any review, forwarding, dissemination, distribution or copying of this communication or any attachment(s) is strictly prohibited. If you have received this message in error, please notify the sender immediately, and delete it and all attachments from your computer and network.

---

From: "Roger Marshall" <[email-masked]>
Date: Tue, 26 Jul 2011 09:22:53 -0700

Ticket gone.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Roger Marshall
Sent: Tuesday, July 26, 2011 9:19 AM
To: [email-masked]
Subject: [81attendees] social ticket for sale

-roger marshall

CONFIDENTIALITY NOTICE: The information contained in this message may be
privileged and/or confidential. If you are not the intended recipient,
or responsible for delivering this message to the intended recipient,
any review, forwarding, dissemination, distribution or copying of this
communication or any attachment(s) is strictly prohibited. If you have
received this message in error, please notify the sender immediately,
and delete it and all attachments from your computer and network.
_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees

---

From: "Richard Shockey" <[email-masked]>
Date: Tue, 26 Jul 2011 12:59:27 -0400

Richard Shockey