Subject: [81attendees] Thanks Soccer BOF

From: Hui Deng <[email-masked]>
Date: Tue, 26 Jul 2011 10:55:39 -0400

Thanks Simon and Marc's arrangement.

It's a good expeirence for me to play soccer in Quebec.
Enjoy with everybody there.

Best regards,

-Hui

2011/7/25 Simon Perreault <[email-masked]>

> Just a reminder... Soccer is TONIGHT. We have the ball. I repeat: we have
> the
> ball. (We also have a surprise for the players.)
>
> We'll meet after the plenary near the Hilton entrance and walk to the
> field.
>
> Directions to the field are below.
>
> Simon
>
> Simon Perreault wrote, on 07/13/2011 10:26 AM:
>  > There will be a soccer game at this IETF, as is tradition. (Also known
> > as the “soccer BOF”.)
> >
> > Please reply if you intend to show up, so that we have an idea of how
> > many people are coming.
> >
> >
> > WHEN: Monday, from “after the plenary” (we start at 20:00 max) until
> > “we’ve had enough” (should be around 21:30). If it rains or if it is
> > super fun and we want more, we’ll try Wednesday and/or Thursday.
> >
> > WHERE: On the beautiful “Plaines d’Abraham” [1] field, a few minutes
> > from the venue and main hotels.
> > Walking takes about 20 minutes. [2]
> >
> > WHO: Everyone who likes playing soccer at any level. This is a friendly
> > game and everyone is admitted.
> > (Although players come from all over the world, it's usually not exactly
> > "international-level"...)
> >
> > [1] http://www.ccbn-nbc.gc.ca/_en/index.php
> > [2]
> >
> http://maps.google.com/maps?saddr=46.80968,-71.216151&daddr=46.8026637,-71.2246471+to:Avenue+du+Parc&hl=fr&ll=46.803555,-71.217499&spn=0.024617,0.057464&sll=46.803658,-71.218958&sspn=0.012308,0.028732&geocode=FVBCygId6VPB-w%3BFecmygIduTLB-ylRFUMif5a4TDFIyFYm6J0IDQ%3BFYYbygIdviXB-w&mra=dpe&mrsp=1&sz=16&via=1&dirflg=w&z=15
> >
> > Simon
>
>
> --
> DTN made easy, lean, and smart --> http://postellation.viagenie.ca
> NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
> STUN/TURN server               --> http://numb.viagenie.ca
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>

---

From: Matthijs Mekking <[email-masked]>
Date: Tue, 26 Jul 2011 17:22:21 +0200 (CEST)

Simon, Marc,

Indeed, many thanks for arranging the soccer bof.
The football jerseys looked very nice.

I am interested in seeing the pictures that were made.

Best regards,
   Matthijs

On Tue, 26 Jul 2011, Hui Deng wrote:

>       Just a reminder... Soccer is TONIGHT. We have the ball. I
>       repeat: we have the
>       We'll meet after the plenary near the Hilton entrance and walk
>       to the field.
>
> > as the ?soccer BOF?.)
> > WHEN: Monday, from ?after the plenary? (we start at 20:00 max) until
> > ?we?ve had enough? (should be around 21:30). If it rains or if it is
> > super fun and we want more, we?ll try Wednesday and/or Thursday.
> >
> > WHERE: On the beautiful ?Plaines d?Abraham? [1] field, a few minutes
> >http://maps.google.com/maps?saddr=46.80968,-71.216151&daddr=46.8026637,-71.
> 2246471+to:Avenue+du+Parc&hl=fr&ll=46.803555,-71.217499&spn=0.024617,0.0574
> 64&sll=46.803658,-71.218958&sspn=0.012308,0.028732&geocode=FVBCygId6VPB-w%3
> BFecmygIduTLB-ylRFUMif5a4TDFIyFYm6J0IDQ%3BFYYbygIdviXB-w&mra=dpe&mrsp=1&sz=
> 16&via=1&dirflg=w&z=15
> >
> > Simon
> 
> 
> --