Subject: [81attendees] Map for Lunch places, groceries and Ice Cream!

From: Jean-Philippe Dionne <[email-masked]>
Date: Fri, 22 Jul 2011 18:00:12 -0400

Hi,

Here's a map for lunch places:

http://maps.google.com/maps/ms?msid=210448908119645782621.0004a8ae7f39676348942&msa=0&ll=46.807161,-71.216276&spn=0.003826,0.007231

Legend:
- Green: vegetarian
- Red: service is fast
- Blue:  service is slower than red
- Purple: Grocery
- Pink: Ice cream!

Plus, we have updated the "What to do" page for restaurants and bars:
http://ietf81.ca/?page_id=103

Cheers
Jean-Philippe

---

From: 鄭玉鉅 <[email-masked]>
Date: Sat, 23 Jul 2011 06:34:02 +0800

Where can we fine Chinese food?

從我的 iPhone 傳送

"Jean-Philippe Dionne" <[email-masked]> 於 2011/7/23 上午6:00 寫道：

> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees

---

From: Marc Blanchet <[email-masked]>
Date: Fri, 22 Jul 2011 19:08:06 -0400

- we have visited most restaurants on the Saint-Jean Street and Grande 
Allée and told them to expect 1200 attendees going out at 11h30 for 
lunch next week.
- btw, there are actually many more restaurants on the Grande-Allée 
street then what is currently shown on the map.
- overall each street has more than ~20 restaurants, largest ones are on 
Grande-Allée. Smaller ones on Saint-Jean street.

Marc.

-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Mon, 25 Jul 2011 15:28:32 -0400

> http://ietf81.ca/?page_id=103

I would add Le Comptoir at 849 Rue St-Jean to this list; I had a 
delicious lunch of a smoked meat (similar to pastrami) sandwich, fries 
and salad there today for around $16 (including a Perrier).

-- 
Kevin P. Fleming
Digium, Inc. | Director of Software Technologies
Jabber: [email-masked] | SIP: [email-masked] | Skype: kpfleming
445 Jan Davis Drive NW - Huntsville, AL 35806 - USA
Check us out at www.digium.com & www.asterisk.org

---

From: Tim Chown <[email-masked]>
Date: Mon, 25 Jul 2011 21:49:13 +0100

On 25 Jul 2011, at 20:28, Kevin P. Fleming wrote:

> I would add Le Comptoir at 849 Rue St-Jean to this list; I had a delicious lunch of a smoked meat (similar to pastrami) sandwich, fries and salad there today for around $16 (including a Perrier).

Agreed, was pretty good today for food (smoked meat club sandwich) and had a reasonably decent wheat beer.  Free wifi also.

Tim