Subject: [81attendees] Anybody here speak SoapUI?

From: Dean Willis <[email-masked]>
Date: Mon, 25 Jul 2011 14:08:18 -0400

I'm apparently too dense to figure out SoapUI on my own, and need to use it to demo an opensource app during tomorrows' DRINKS session. So, if anybody has a cluebat to hit me with and 5 extra minutes, please holler.

--
Dean

---

From: Alexander Mayrhofer <[email-masked]>
Date: Mon, 25 Jul 2011 20:10:55 +0200

> I'm apparently too dense to figure out SoapUI on my own, and need to
use it
> to demo an opensource app during tomorrows' DRINKS session. So, if
> anybody has a cluebat to hit me with and 5 extra minutes, please
holler.

If that person would have some spare cycles to review the DRINKS
protocol WSDL specification, it would be very much appreciated too...

Alex