Subject: [81attendees] Breakfast venues near the Hilton

From: Dave CROCKER <[email-masked]>
Date: Mon, 25 Jul 2011 11:07:46 -0400

A gracious good morning.

Are there any recommendations for getting breakfast near the Hilton, but not in 
the Hilton?

d/

ps. The host site <http://ietf81.ca/> seems not to be responding for its 
homepage, although subpages seem to be working.
-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: Ted Lemon <[email-masked]>
Date: Mon, 25 Jul 2011 12:26:21 -0400

On Jul 25, 2011, at 11:07 AM, Dave CROCKER wrote:
> Are there any recommendations for getting breakfast near the Hilton, but not in the Hilton?

We managed to get a fairly decent breakfast at L'Accent.   Nothing gourmet, but the eggs were cooked properly, the veggies were fresh, and the coffee was only a little bit bad.   Service was a bit slow.   They have really quite good espresso around the corner from there at Brulerie Saint-Jean, and they also have pastries and yogurt with fruit on the bottom, which is probably what I'll be having tomorrow.

---

From: "Christian Hoene" <[email-masked]>
Date: Mon, 25 Jul 2011 12:41:48 -0400

Hi,

I got my breakfast this morning at 4 am at

<http://maps.google.de/maps?q=46.805334,-71.221707&num=1&sll=46.805032,-71.2
21784&sspn=0.006295,0.006295&ie=UTF8&ll=46.805477,-71.221763&spn=0.001037,0.
001725&z=19&iwloc=A> 271-333 Rue Saint Amable
Québec, QC G1R 3B1, Kanada

It is a small shop.

Best regards,

Christian

----------------------------------------------------------------------------
-----

Dr.-Ing. Christian Hoene, University of Tübingen, Computer Science, Chair of

Communication Networks, Research Group Interactive Communication Systems
(ICS)

Sand 13, 72076 Tübingen, Germany, Tel +49 7071 2970532,
<http://www.net.uni-tuebingen.de/> www.net.uni-tuebingen.de

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Ted Lemon
Sent: Monday, July 25, 2011 12:26 PM
To: Dave Crocker; Dave CROCKER
Cc: [email-masked]
Subject: Re: [81attendees] Breakfast venues near the Hilton

Are there any recommendations for getting breakfast near the Hilton, but not
in the Hilton?

We managed to get a fairly decent breakfast at L'Accent.   Nothing gourmet,
but the eggs were cooked properly, the veggies were fresh, and the coffee
was only a little bit bad.   Service was a bit slow.   They have really
quite good espresso around the corner from there at Brulerie Saint-Jean, and
they also have pastries and yogurt with fruit on the bottom, which is
probably what I'll be having tomorrow.

---

From: Larissa Shapiro <[email-masked]>
Date: Mon, 25 Jul 2011 13:18:50 -0400

The Hobbit on Rue Saint Jean seems lovely and does breakfast.

On Jul 25, 2011, at 11:07, Dave CROCKER <[email-masked]> wrote:

> ps. The host site <http://ietf81.ca/> seems not to be responding for its homepage, although subpages seem to be working.
> -- 
> 
>  Dave Crocker
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees

---

From: Simon Perreault <[email-masked]>
Date: Mon, 25 Jul 2011 13:12:02 -0400

> Are there any recommendations for getting breakfast near the Hilton, but not in

Try the Cosmos if you're not in a rush and want something nice.

http://maps.google.com/maps?saddr=Hilton+Quebec,+Quebec,+QC,+Canada&daddr=575+Grande+All%C3%A9e+Est,+Quebec,+QC+G1R+2K4,+Canada&hl=en&ie=UTF8&ll=46.807947,-71.216726&spn=0.005463,0.013797&sll=46.80795,-71.216235&sspn=0.005463,0.013797&geocode=FR5FygIdnlfB-yGF39j3j5DA0Q%3BFQYzygIdmU7B-yE0RoWDs3CRYylnYeCw15W4TDGgYzV3aj5xuw&mra=ltm&dirflg=w&z=16

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Randy Bush <[email-masked]>
Date: Mon, 25 Jul 2011 13:31:03 -0400

> The Hobbit on Rue Saint Jean seems lovely and does breakfast.

for an up-market breakfast, it is quite good.  a dinner there was also
pretty good.

randy

---

From: Michael Richardson <[email-masked]>
Date: Mon, 25 Jul 2011 14:07:02 -0400

>>>>> "Dave" == Dave CROCKER <[email-masked]> writes:
    Dave> A gracious good morning.

    Dave> Are there any recommendations for getting breakfast near the
    Dave> Hilton, but not in the Hilton?

I was up rather early, and found most of the places just down the hill
were not open for breakfast, but I got it at l'Accent, 810 Honore-Mercier.

-- 
]       He who is tired of Weird Al is tired of life!           |  firewalls  [
]   Michael Richardson, Sandelman Software Works, Ottawa, ON    |net architect[
] [email-masked] http://www.sandelman.ottawa.on.ca/ |device driver[
   Kyoto Plus: watch the video <http://www.youtube.com/watch?v=kzx1ycLXQSE>
	               then sign the petition.

---

From: Michael Richardson <[email-masked]>
Date: Mon, 25 Jul 2011 14:07:30 -0400

>>>>> "Larissa" == Larissa Shapiro <[email-masked]> writes:
    Larissa> The Hobbit on Rue Saint Jean seems lovely and does
    Larissa> breakfast.

Not open until 8am, btw.

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 25 Jul 2011 17:21:12 -0400

for breakfast and walking distance, one that locals like a lot and is 
popular is Cosmos on Grande-Allée (not St-Jean)

http://maps.google.com/maps/place?q=restaurant,+grande-all%C3%A9e,+qu%C3%A9bec&hl=fr&ie=UTF8&cid=7174639597685917236

opens at 7am

Regards, Marc.

Le 11-07-25 14:07, Michael Richardson a écrit :
>
>>>>>> "Larissa" == Larissa Shapiro<[email-masked]>  writes:

-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org