Subject: [81attendees] Looking for a social event ticket

From: "Miguel A. Garcia" <[email-masked]>
Date: Tue, 19 Jul 2011 08:02:13 +0200

I am willing to buy a ticket for the social event.

If you have a spare one, let me know it.

/Miguel
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Alexandru Petrescu <[email-masked]>
Date: Tue, 19 Jul 2011 18:52:34 +0200

But is there a Social Event at all in Québec for IETF?

I am asking because I have not seen any "social" checkbox during
registration, no "social" topic on the ietf-announce nor on the ietf
list.  Or I may be missing something.

Alex

-- 
Alexandru Petrescu
CEA LIST
Ingénieur Chercheur
tél 0169089223
[email-masked]
http://www-list.cea.fr

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Tue, 19 Jul 2011 18:54:57 +0200

You are missing something

http://www.ietf.org/meeting/81/social.html

with link on the main meeting webpage

Keith

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Alexandru Petrescu
> Sent: 19 July 2011 17:53
> To: [email-masked]
> Subject: [81attendees] Is there a Social Event at all? (was: Looking for a
> social event ticket)
>

---

From: "Stefano Faccin" <[email-masked]>
Date: Tue, 19 Jul 2011 11:56:44 -0500

Alex,

Cheers,

Stefano Faccin

Standards Manager
Research In Motion Corporation 
5000 Riverside Drive 
Building 6, Brazos East, Ste. 100
Irving, Texas 75039 USA 
Note: located in PST

Office: (972) 910 3451  
Internal: 820.63451
Mobile : (510) 230 8422
www.rim.com; www.blackberry.com 

 Consider the environment before printing.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexandru Petrescu
Sent: Tuesday, July 19, 2011 9:53 AM
To: [email-masked]
Subject: [81attendees] Is there a Social Event at all? (was: Looking for a social event ticket)

I am asking because I have not seen any "social" checkbox during registration, no "social" topic on the ietf-announce nor on the ietf list.  Or I may be missing something.

Alex

---------------------------------------------------------------------
This transmission (including any attachments) may contain confidential information, privileged material (including material protected by the solicitor-client or other applicable privileges), or constitute non-public information. Any use of this information by anyone other than the intended recipient is prohibited. If you have received this transmission in error, please immediately reply to the sender and delete this information from your system. Use, dissemination, distribution, or reproduction of this transmission by unintended recipients is not authorized and may be unlawful.

---

From: Alexandru Petrescu <[email-masked]>
Date: Tue, 19 Jul 2011 19:09:57 +0200

Regrets, I missed it big time, maybe I registered too late.

It says now "1134 registrations" although limited to 400 attendees -
impressed.

But I sense something contradictory about queueing and worse, be denied
access, to see what Civilisation was :-)

Alex

Le 19/07/2011 18:54, DRAGE, Keith (Keith) a écrit :
>> -----Original Message----- From: [email-masked]
>> [mailto:[email-masked]] On Behalf Of Alexandru
>> Petrescu Sent: 19 July 2011 17:53 To: [email-masked] Subject:
>> [81attendees] Is there a Social Event at all? (was: Looking for a
>> social event ticket)
>>
>> registration, no "social" topic on the ietf-announce nor on the
>> ietf list.  Or I may be missing something.
>>
>> Alex
>>
>> -- Alexandru Petrescu CEA LIST Ingénieur Chercheur tél 0169089223
>> [email-masked] http://www-list.cea.fr
>
>

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Wed, 20 Jul 2011 11:52:30 +0200

I don't know whether you remember the massively oversubscribed social event in San Diego in 2000, but that definitely was not "Civilisation".

Whether it will happen this time I don't know, but in previous meetings, more social event have become available during the meeting week - keep an eye on this list.

Keith

> From: Alexandru Petrescu [mailto:[email-masked]]
> Sent: 19 July 2011 18:10
> To: DRAGE, Keith (Keith)
> Cc: [email-masked]
> Subject: Re: [81attendees] Is there a Social Event at all?
>