Subject: [81attendees] air conditioning

From: "Angelo P. Castellani" <[email-masked]>
Date: Mon, 25 Jul 2011 21:47:53 +0200

Is somebody else experiencing an excess of air conditioning in the
meeting venue?

Best,
Angelo

---

From: Julian Reschke <[email-masked]>
Date: Mon, 25 Jul 2011 21:49:16 +0200

> Is somebody else experiencing an excess of air conditioning in the

Absolutely; I'll not make it through the week this way (need napkin 
donations).

---

From: Matthijs Mekking <[email-masked]>
Date: Mon, 25 Jul 2011 21:50:42 +0200 (CEST)

I am at the repute bof now, and there certainly not an excess of air 
conditioning ;-)

Matthijs

On Mon, 25 Jul 2011, Angelo P. Castellani wrote:

> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 25 Jul 2011 15:51:25 -0400

> I am at the repute bof now, and there certainly not an excess of air

Nor of oxygen!

/psa

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Mon, 25 Jul 2011 15:51:16 -0400

I brought a light wool sweater, it always helps.

-- 
Carlos M. Martinez
LACNIC I+D
PGP KeyID 0xD51507A2
Phone: +598-2604-2222 ext. 4419

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Mon, 25 Jul 2011 15:52:09 -0400

Yes, as usual in big hotels in North America and Asia Pacific :-(

And that means we get sick, we need to pay for doctors and medicine, extra
environmental cost, extra power consumption, etc.

26 C degrees should be sufficient !

Regards,
Jordi

-----Mensaje original-----
De: "Angelo P. Castellani" <[email-masked]>
Responder a: <[email-masked]>
Fecha: Mon, 25 Jul 2011 21:47:53 +0200
Para: 81attendees <[email-masked]>
Asunto: [81attendees] air conditioning

>Is somebody else experiencing an excess of air conditioning in the

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Klaas Wierenga <[email-masked]>
Date: Mon, 25 Jul 2011 21:54:59 +0200

Well, before there were 150 people in a 25 people room there was an excess... ;-)

Sent from my iPad

On Jul 25, 2011, at 9:50 PM, "Matthijs Mekking" <[email-masked]> wrote:

> I am at the repute bof now, and there certainly not an excess of air conditioning ;-)
> 
> Matthijs
>

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Mon, 25 Jul 2011 16:00:47 -0400

+1

Sent from my iPad

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Mon, 25 Jul 2011 16:01:34 -0400

It's almost impossible to get an uniform temperature in a venue as large
as this one with central air-conditioning. Cooling conditions change
from room to room (in the one I'm right now it seems that it could start
snowing at any time), but in the repute BoF it seems to be quite warm.

I rather keep it this way, even if it means some rooms being quite cool.
BTW I already have my sweater on, you can spot me right on :-)

The only other way would be to have per-room AC, which is even more
resource-hungry than central AC, and leads to more localized squabbling
about which temperature to use :))

regards,

Carlos

---

From: Elwyn Davies <[email-masked]>
Date: Mon, 25 Jul 2011 21:03:38 +0100

No.

Its a sensible temperature and keeps me awake.

Regards,
Elwyn

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 25 Jul 2011 16:04:22 -0400

On 07/25/2011 03:52 PM, JORDI PALET MARTINEZ wrote:
> And that means we get sick, 

There is less chance to be sick because of air conditioning (mold, etc..., you
cannot catch a cold because of air conditioning) than because you are in contact
with 1200 people from everywhere in the world.

> we need to pay for doctors and medicine, extra

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: "James M. Polk" <[email-masked]>
Date: Mon, 25 Jul 2011 15:45:48 -0500

>26 C degrees should be sufficient !

79 F degrees?!

You gotta be kidding me??!!!

You get too cold, put something on.

We get too hot, there's only so much we can take off.

`nuff said?

James

>This electronic message contains information which may be privileged 
>or confidential. The information is intended to be for the use of 
>the individual(s) named above. If you are not the intended recipient 
>be aware that any disclosure, copying, distribution or use of the 
>contents of this information, including attached files, is prohibited.
>
>
>

---

From: Dave CROCKER <[email-masked]>
Date: Mon, 25 Jul 2011 16:51:31 -0400

> We get too hot, there's only so much we can take off.

speak for yourself.

d/

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Mon, 25 Jul 2011 18:43:02 -0500

Within the Hilton complex (so to speak) there is a great and inexpensive
breakfast place called Subtil (I think that is the spelling). Place
opens at 7 am in the week.  As you walk from the Hilton lobby towards
the IETF registration and other rooms, down the first escalator, as you
go around you can't miss the bunch of fast food restaurants there.  One
of them is this breakfast place.  There are other Chinese and Japanese
fast food places there too. 

Enjoy,

Hemant

---

From: "Elwell, John" <[email-masked]>
Date: Tue, 26 Jul 2011 05:03:02 +0200

Where I was sitting in ECRIT even my hands were getting cold, to the extent of interfering with typing (I was note taker). And no, gloves are not the answer when you are trying to type. But when I went to the mic at the back of the room it was far warmer. It seems the AC blows cold air into one place rather than distributing it. The answer seems to be to choose the place you sit.

John 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Angelo P. 
> Castellani
> Sent: 25 July 2011 20:48
> To: 81attendees
> Subject: [81attendees] air conditioning
>

---

From: Donald Eastlake <[email-masked]>
Date: Tue, 26 Jul 2011 01:02:06 -0400

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street
 Milford, MA 01757 USA
 [email-masked]

2011/7/26 MA, YUAN CHEN -HCHBJ <[email-masked]>:
> Hi,
>
> Your IETF badge is left in my bag after today's soccer bof.
>
> I will leave it tomorrow morning at the Registration desk
>
> for you to collect at your convenience.
>
> Yuanchen
>
>
>
> ________________________________
> Disclaimer: The contents of this e-mail, and its attachments, if any, are
> confidential and may be protected by law against any unauthorized use. If
> you have received this e-mail by mistake or have reason to believe that you
> are not the intended recipient, please notify the sender by reply e-mail as
> soon as possible and delete it from your computer system immediately
> thereafter. If you are not the intended recipient, you must not copy this
> e-mail or attachment or disclose the contents to any other person. While we
> have made every effort to keep our network virus free, we take no
> responsibility for any computer virus which might be transferred by way of
> this e-mail.
> ________________________________
>
>

---

From: Dean Willis <[email-masked]>
Date: Tue, 26 Jul 2011 13:42:53 -0400

On Jul 25, 2011, at 4:51 PM, Dave CROCKER wrote:

>> Y

Oh no. I just mentally imaged James and Dave at the clothing-optional tropical beach. After a long, cold winter. Steaming like lobsters in the sun. And arguing about a draft.

Now you have too. 

Is there someplace around here to get a piña colada? We're gonna need some rum.

--
Dean Willis

---

From: Erik Nordmark <[email-masked]>
Date: Mon, 25 Jul 2011 12:50:12 -0700

> Is somebody else experiencing an excess of air conditioning in the

I went to get a winter sweater from my room; this morning was freezing.

    Erik