Subject: [81attendees] parking pass

From: Marc Blanchet <[email-masked]>
Date: Mon, 25 Jul 2011 19:13:24 -0400

FYI, if you park your car daily at the convention center parking, it is 
$17/day. However, there are passes available for 2, 3 and 7 days. 7 days 
pass are $84.  Not shown on the payment kiosk, you go (with your car 
when exiting) to the gate and ask the cashier for a parking pass. You 
can buy the pass at the end of the day when you exit and use it for the 
day you already parked.

Marc.
-- 
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org

---

From: Maglione Roberta <[email-masked]>
Date: Tue, 26 Jul 2011 16:24:58 +0200

Are there any other cheaper parking places for overnight stay in this area?

Thanks,
Roberta

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Marc Blanchet
Sent: martedì 26 luglio 2011 1.13
To: [email-masked]
Subject: [81attendees] parking pass

Marc.
--
=========
IETF81 Quebec city: http://ietf81.ca
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca
Space Assigned Number Authority: http://sanaregistry.org
_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.