Subject: Re: [81attendees] Soccer BOF

From: 오규봉 <[email-masked]>
Date: Mon, 18 Jul 2011 09:10:12 +0000 (GMT)

+1

Regards,
Gyubong Oh

------- Original Message -------
Sender : Blanc Gregory<[email-masked]> 
Date   : 2011-07-18 17:37 (GMT+09:00)
Title  : Re: [81attendees] Soccer BOF

+1

07/18/11 に、Thomas Fossati  <[email-masked]> さんは書きました:

> On Jul 13, 2011, at 4:26 PM, Simon Perreault wrote:
> > There will be a soccer game at this IETF, as is tradition. (Also known
> > as the “soccer BOF”.)
> > 
> > Please reply if you intend to show up, so that we have an idea of how
> > many people are coming.
> 
> +1 on the claque
> 
> I got my knee injured so I can't play this time, but should be able to provide some supporting noise :-)
> 
> t.
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees

_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees

---

From: Mark Gibson <[email-masked]>
Date: Mon, 18 Jul 2011 18:38:36 +0300

+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ???
Sent: 18 July 2011 10:10
To: Blanc Gregory; Thomas Fossati; Simon Perreault
Cc: [email-masked]
Subject: Re: [81attendees] Soccer BOF

+1

Regards,
Gyubong Oh

------- Original Message -------

+1

07/18/11 に、Thomas Fossati  <[email-masked]> さんは書きました:

> > There will be a soccer game at this IETF, as is tradition. (Also 
> > known as the “soccer BOF”.)
> > 
> > Please reply if you intend to show up, so that we have an idea of 
> > how many people are coming.
> 
> +1 on the claque
> 

_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees
_______________________________________________
81attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/81attendees
This message and the information contained herein is proprietary and confidential and subject to the Amdocs policy statement,
you may review at http://www.amdocs.com/email_disclaimer.asp

---

From: "Hutton, Andrew" <[email-masked]>
Date: Mon, 18 Jul 2011 17:49:07 +0200

+1

Will be packing my Nottingham Forest shirt.

Regards
Andy

> From: [email-masked] [mailto:81attendees-
> [email-masked]] On Behalf Of Mark Gibson
> Sent: 18 July 2011 16:39
> To: [email-masked]; Blanc Gregory; Thomas Fossati; Simon Perreault
> Cc: [email-masked]
> > I got my knee injured so I can't play this time, but should be able
> to
> > provide some supporting noise :-)
> >
> > t.
> This message and the information contained herein is proprietary and
> confidential and subject to the Amdocs policy statement,

---

From: "Lodderstedt, Torsten" <[email-masked]>
Date: Mon, 18 Jul 2011 18:07:53 +0200

+1

> -----Ursprüngliche Nachricht-----
> Von: Hutton, Andrew [mailto:[email-masked]]
> Gesendet: Montag, 18. Juli 2011 17:49
> An: Mark Gibson; [email-masked]; Blanc Gregory; Thomas Fossati;
> Simon Perreault
> Cc: [email-masked]
> Betreff: Re: [81attendees] Soccer BOF
> 
> +1
> 
> > [email-masked]] On Behalf Of ???
> > Sent: 18 July 2011 10:10