Subject: [81attendees] meeting material

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 09 Aug 2011 03:28:41 +0900

All of materials does not available now.
https://datatracker.ietf.org/meeting/81/materials.html

Who knows new url?

Regards,
-Shishio

---

From: Donald Eastlake <[email-masked]>
Date: Mon, 8 Aug 2011 14:30:46 -0400

That URL still works for me.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street
 Milford, MA 01757 USA
 [email-masked]

On Mon, Aug 8, 2011 at 2:28 PM, Shishio Tsuchiya <[email-masked]> wrote:
> _______________________________________________
> 81attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/81attendees
>

---

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 09 Aug 2011 03:37:37 +0900

Donald
Can you get material also?

Regards,
-Shishio

Donald Eastlake wrote:
> On Mon, Aug 8, 2011 at 2:28 PM, Shishio Tsuchiya<[email-masked]>  wrote:

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 08 Aug 2011 11:40:26 -0700

>> That URL still works for me.

All the links I tried in this page returns a 404 for me.

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: Alexa Morris <[email-masked]>
Date: Mon, 8 Aug 2011 11:41:52 -0700

I just experienced the same 404 error, and we are looking into this  
right now.

Alexa

On Aug 8, 2011, at 11:40 AM, Marc Petit-Huguenin wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.11 (GNU/Linux)
>
> iEYEARECAAYFAk5ALZcACgkQ9RoMZyVa61fThgCghL1cInTkXxuUWH97nVbTNT5q
> i4cAni5uGolgkmJ1+234AIS6JkSXMJfK
> =iFY8
> -----END PGP SIGNATURE-----

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: "John R. Levine" <[email-masked]>
Date: 8 Aug 2011 14:43:39 -0400

>> https://datatracker.ietf.org/meeting/81/materials.html

That page is fine, but all the links on it are dead.

Regards,
John Levine, [email-masked], Primary Perpetrator of "The Internet for Dummies",
Please consider the environment before reading this e-mail. http://jl.ly

---

From: "Novikov, Lev" <[email-masked]>
Date: Mon, 8 Aug 2011 14:46:59 -0400

Looks like http://www.ietf.org/proceedings/81/slides/ only has a handful of slides left.

Lev

---

From: Donald Eastlake <[email-masked]>
Date: Mon, 8 Aug 2011 15:56:06 -0400

No, as with others, I can get the meeting material page but not the
materials themselves...

Thanks,
Donald

---

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 09 Aug 2011 05:04:36 +0900

Umm..
I found most of materials is below.
http://tools.ietf.org/agenda/81/slides/

-Shishio

---

From: Glen <[email-masked]>
Date: Mon, 8 Aug 2011 14:11:31 -0700

> Looks like http://www.ietf.org/proceedings/81/slides/ only has a

We had a brief issue with the directory, but that should all be resolved
at this point.   We are doing a hand check just to be sure we didn't miss
anything, but everything should be in place.

Sorry for the inconvenience,
Glen

Glen Barney
IT Director
AMS (IETF Secretariat)

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Wed, 10 Aug 2011 11:12:01 -0700

It seems that some minutes still have this problem (e.g. samrg and p2prg)

- -- 
Marc Petit-Huguenin