Subject: [82attendees] Is there a wiki for arrival/departure information, to find fellow travellers?

From: Radia Perlman <[email-masked]>
Date: Sun, 30 Oct 2011 23:22:54 -0700

I'm sure there is a wiki for finding other people arriving on the same
flight, or near the same time, but I'm also sure I'm not the only
person who doesn't know where it is.

Does someone know?

Thanks,

Radia

---

From: Ole Jacobsen <[email-masked]>
Date: Sun, 30 Oct 2011 23:32:32 -0700 (PDT)

http://www.ietf.org/registration/MeetingWiki/wiki/ietf82

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj
Skype: organdemo

On Sun, 30 Oct 2011, Radia Perlman wrote:

> _______________________________________________
> 82attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/82attendees
>

---

From: Fred Baker <[email-masked]>
Date: Mon, 31 Oct 2011 14:39:46 +0800

I would start at https://www.ietf.org/registration/MeetingWiki/wiki/ietf82/, which in fact has a line for departure coordination. Seems like someone editing it could build a line for arrival coordination.

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Mon, 31 Oct 2011 10:48:18 +0100

This info would indeed be very welcome.

G/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Fred Baker (fred)
Sent: 31 October 2011 07:40
To: Radia Perlman
Cc: [email-masked]
Subject: Re: [82attendees] Is there a wiki for arrival/departure
information,to find fellow travellers?

I would start at
https://www.ietf.org/registration/MeetingWiki/wiki/ietf82/, which in
fact has a line for departure coordination. Seems like someone editing
it could build a line for arrival coordination.

---

From: Klaas Wierenga <[email-masked]>
Date: Mon, 31 Oct 2011 12:36:35 +0100

On Oct 31, 2011, at 10:48 AM, Gunter Van de Velde (gvandeve) wrote:

anyone else having problems logging in to the wiki? My e-mail+conf# don't work and when I try to reset the password it says "sorry, can not find user in the database". I double checked the e-mail address that I used for registration, and I did use the right one (and I did try my other common one just to be sure)….

Klaas

---

From: Fred Baker <[email-masked]>
Date: Mon, 31 Oct 2011 20:50:10 +0800

I'm having the same problem.

---

From: Alexa Morris <[email-masked]>
Date: Mon, 31 Oct 2011 07:20:49 -0700

We are looking into this right now, and I will let you know as soon as it is repaired.

Alexa

>>>> person who doesn't know where it is.

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Alexa Morris <[email-masked]>
Date: Mon, 31 Oct 2011 07:42:57 -0700

The issue with the meeting wiki has been fixed, and everyone has user accounts. Your user name is the email address you used during meeting registration, and your initial password is your 10 digit confirmation number. You can change your password in your wiki profile settings.

Alexa

----------

---

From: Dave CROCKER <[email-masked]>
Date: Mon, 31 Oct 2011 07:52:44 -0700

> http://www.ietf.org/registration/MeetingWiki/wiki/ietf82

And for when you (or more likely I) forget that link want to find it again, 
there's a Wiki link on the main page for this meeting, under Meeting Communication:

    <http://www.ietf.org/meeting/82>

d/

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: Alexa Morris <[email-masked]>
Date: Mon, 31 Oct 2011 08:04:05 -0700

Oops, wiki is actually still broken. We working on it again, and I'll send another note (hopefully soon) when it's repaired.

Alexa

----------

---

From: Alexa Morris <[email-masked]>
Date: Mon, 31 Oct 2011 08:18:47 -0700

Wiki has been fixed.

Alexa

----------

---

From: Alia Atlas <[email-masked]>
Date: Mon, 31 Oct 2011 12:20:06 -0400

Done - the page is at:
http://www.ietf.org/registration/MeetingWiki/wiki/82arrivals
and linked from the main wiki page at
http://www.ietf.org/registration/MeetingWiki/wiki/ietf82

Feel free to add your arrival information...

Alia