Subject: [82attendees] Why no IPv6?

From: Richard Barnes <[email-masked]>
Date: Sat, 12 Nov 2011 07:54:09 +0000

Noted the following in the "Things to note" page:
"
If you made your reservation in the IETF block your room will be on a
specified floor with wired IETF network access. Because of the hotel
equipment, there will not be IPv6 access.
"

Can anyone advise on what the problem is with the host network equipment?

--Richard

---

From: Jim Martin <[email-masked]>
Date: Sat, 12 Nov 2011 16:02:22 +0800

That's actually an error ... a note from Quebec that snuck into this announcement. Once the floors that are getting the IETF net are cut over (tomorrow mid-day), you should have native and public v4 and v6 on the WIRED link. The wireless will remain on the traditional Hyatt network (albeit with more bandwidth brought in just in case)

	To the question of "Am I on an IETF floor", you are if you booked in the IETF block. If you book in another block (corporate, etc), you should let the front desk know and they'll do the best they can. 

	- Jim

On Nov 12, 2011, at 3:54 PM, Richard Barnes wrote:

> _______________________________________________
> 82attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/82attendees