Subject: [82attendees] There's another technical conference going on

From: "Murray S. Kucherawy" <[email-masked]>
Date: Sat, 12 Nov 2011 16:48:15 -0800

In line at breakfast today I started up a conversation with another English-speaker who started asking me what time the conference starts, etc.  I asked him what he's here working on, and he said "UAVs: unmanned drones".  I asked what area that's in, and at that point we both realized we're here for different conferences.

Being jet lagged, I still wonder:  Would unmanned drones be in RAI or APPS?

---

From: Peter Saint-Andre <[email-masked]>
Date: Sun, 13 Nov 2011 08:50:46 +0800

On 11/13/11 8:48 AM, Murray S. Kucherawy wrote:
> In line at breakfast today I started up a conversation with another
> English-speaker who started asking me what time the conference starts,
> etc. I asked him what he’s here working on, and he said “UAVs: unmanned
> drones”. I asked what area that’s in, and at that point we both realized
> we’re here for different conferences.
>

Security. :)

---

From: Dave CROCKER <[email-masked]>
Date: Sun, 13 Nov 2011 09:15:40 +0800

>> Being jet lagged, I still wonder: Would unmanned drones be in RAI or APPS?

depends on their mission.

actually there's some basis for claiming that 'unmanned drones' describes quite 
a lot of on-going IETF participation.

d/

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: Randy Bush <[email-masked]>
Date: Sun, 13 Nov 2011 09:26:34 +0800

> Would unmanned drones be in RAI or APPS?

neither.  we do not gender discriminate.

---

From: "Livingood, Jason" <[email-masked]>
Date: Sun, 13 Nov 2011 01:37:13 +0000

I can't miss this opportunity to pass along a site that Eric Burger tipped me to. I'm now trying to figure out how to get my 8 year old interested enough in this as a project so I can have a better excuse to play around with it. ;-)

http://diydrones.com/

Jason

On 11/13/11 8:48 AM, "Murray S. Kucherawy" <[email-masked]<mailto:[email-masked]>> wrote:

In line at breakfast today I started up a conversation with another English-speaker who started asking me what time the conference starts, etc.  I asked him what he’s here working on, and he said “UAVs: unmanned drones”.  I asked what area that’s in, and at that point we both realized we’re here for different conferences.

_______________________________________________ 82attendees mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/82attendees

---

From: Tina TSOU <[email-masked]>
Date: Sun, 13 Nov 2011 02:30:59 +0000

Fantastic! I've been watching my neighbor Lei playing it for years, didn't know there is such a good website.

Sent from my iPad

On Nov 12, 2011, at 5:37 PM, "Livingood, Jason" <[email-masked]<mailto:[email-masked]>> wrote:

<http://diydrones.com/>http://diydrones.com/

Jason

On 11/13/11 8:48 AM, "Murray S. Kucherawy" <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>> wrote:

_______________________________________________ 82attendees mailing list <mailto:[email-masked]> [email-masked]<mailto:[email-masked]> <https://www.ietf.org/mailman/listinfo/82attendees> https://www.ietf.org/mailman/listinfo/82attendees

---

From: "Ole Jacobsen (ole)" <[email-masked]>
Date: Sat, 12 Nov 2011 22:28:46 -0800

Your Social Event ticket (if you got one) includes a *separate* ticket to the Taipei 101 Observation Deck on the 88th and 89th floor of Taipei 101. This is NOT where the actual social event will be, but it is a cool place to see, especially the 660 ton tuned mass damper. Open every day from 9am to 10pm. Geek Factor = 9.73

Ole

---

From: Olaf Kolkman <[email-masked]>
Date: Sun, 13 Nov 2011 15:46:51 +0800

> Your Social Event ticket (if you got one) includes a *separate* ticket to the Taipei 101 Observation Deck on the 88th and 89th floor of Taipei 101. This is NOT where the actual social event will be…

I think this is unambiguous but just to make sure it is: so you can visit the deck independent of the social? 

--Olaf

________________________________________________________ 

Olaf M. Kolkman                        NLnet Labs
http://www.nlnetlabs.nl/

---

From: Thomas Walsh <[email-masked]>
Date: Sun, 13 Nov 2011 06:52:57 -0500

I was told the ticket for the observation deck is good anytime.  But the lines for the observation desk seem quite long.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Olaf Kolkman
Sent: Sunday, November 13, 2011 3:47 PM
To: Ole Jacobsen
Cc: Murray S. Kucherawy; Livingood, Jason; [email-masked]; Tina TSOU
Subject: Re: [82attendees] Taipei 101 Observation Deck Ticket

--Olaf

---

From: "louk" <[email-masked]>
Date: Mon, 14 Nov 2011 00:40:22 +0800

Dear Jason

Try  something like 802.21 ..

I am cooking a project with NCKU Department of Aeronautics and Astronautics
.

We try to use 802.21 for data control connection.

NCKU AA host the UAV games from 2005 in Taiwan.

OH~ You come from COMCAST ~ TRY MobileIPv6 for UAV.

always

  _____  

Ting-Yun Chi (紀廷運) 

Project Conductor , Translation Technology div. of Taiwan IPv6 Program. 

Room 611, Bldg. No. 3, National Taiwan University

No. 1,Sec 4, Roosevelt Rd. , Taipei 10617 , Taiwan R.O.C.

TEL: +886-2-33663366 ext 75104   Mobile: +886-933994032

FAX: +886-2-26823971

Email: [email-masked]

  _____  

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Livingood, Jason
Sent: Sunday, November 13, 2011 9:37 AM
To: Murray S. Kucherawy; [email-masked]
Subject: Re: [82attendees] There's another technical conference going on

I can't miss this opportunity to pass along a site that Eric Burger tipped
me to. I'm now trying to figure out how to get my 8 year old interested
enough in this as a project so I can have a better excuse to play around
with it. ;-)

http://diydrones.com/

Jason

On 11/13/11 8:48 AM, "Murray S. Kucherawy" <[email-masked]> wrote:

In line at breakfast today I started up a conversation with another
English-speaker who started asking me what time the conference starts, etc.
I asked him what he’s here working on, and he said “UAVs: unmanned
drones”.  I asked what area that’s in, and at that point we both realized
we’re here for different conferences.

_______________________________________________ 82attendees mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/82attendees