Subject: [82attendees] Freinds for eating

From: 王忍成 <[email-masked]>
Date: Thu, 17 Nov 2011 01:51:25 +0800

Dear all,

As a local guy and a food lover, I would like to ask is there any gourmet
want to go for lunch with me on Thursday?

I can take you to a good Taiwanese style Beijing restaurant nearby. Not in
the hotel or any food court.

Here are some rules:

1.      You don’t want to join the lunch speech tomorrow.

2.      Maximum 9 person. I cannot handle too much people. So, FCFS, reply
to my email privately if you are interesting and I’ll tell you where we can
meet each other. 

3.      No food taboo. So, sorry for those vegetarians and who only takes
halal foods.

4.      You are willing to share foods with others. In Taiwan, we always
share foods with friends and families on the same table.

5.      Share the cost. Estimate NT$300-NT$400 per person. Depend on how
hungry we are. 

Also, I am thinking about having fresh local seafood for Thursday dinner.
For those who is interesting, please email me too. No more than 15 persons
for dinner. And the price is about NT$600-800 per person.

Please note you want to join the lunch or the dinner in your email.

Regards,

Reen-Cheng Wang

---

From: pierpaolo giacomin <[email-masked]>
Date: Thu, 17 Nov 2011 02:15:35 +0200

Dear Reen-Cheng Wang,

I'm interested for lunch, but I've a concern: I need to be at the TICC 
until 11:30 and starting from 15:00. Will we manage?
Anyway, is there still room available for lunch today?

I'm very interested also for dinner, but still not sure I will make it, 
what would be the time slot?

Thank you very much in advance for the wonderful offer,
Pierpaolo

On 16.11.2011 19:51, 王忍成 wrote:
> Dear all,
>
> As a local guy and a food lover, I would like to ask is there any
> gourmet want to go for lunch with me on Thursday?
>
> I can take you to a good Taiwanese style Beijing restaurant nearby.
> Not in the hotel or any food court.
>
> Here are some rules:
>
> to my email privately if you are interesting and I’ll tell you where
> we can meet each other.
>
> Also, I am thinking about having fresh local seafood for Thursday
> dinner. For those who is interesting, please email me too. No more
> than 15 persons for dinner. And the price is about NT$600-800 per
> person.
>