Subject: [82attendees] Looking for a social ticket

From: <[email-masked]>
Date: Tue, 15 Nov 2011 10:01:10 +0000

Hi,
If anybody would still have a ticket, I would be interested.

Cheers,

Jonne.

--

Jonne Soininen
Renesas Mobile

Tel: +358 40 527 4634
E-mail: [email-masked]

---

From: Jaromír Talíř <[email-masked]>
Date: Tue, 15 Nov 2011 18:37:48 +0800

Hi,

I have the same interest, if anybody would change his mind for the last
moment.

Regards,
Jaromir

[email-masked] píše v Út 15. 11. 2011 v 10:01 +0000:
> _______________________________________________
> 82attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/82attendees

-- 
Jaromir Talir
technicky reditel / Chief Technical Officer
-------------------------------------------
CZ.NIC, z.s.p.o.  --    .cz domain registry
Americka 23, 120 00 Praha 2, Czech Republic
mailto:[email-masked]  http://nic.cz/
sip:[email-masked] tel:+420.222745107
mob:+420.739632712       fax:+420.222745112
-------------------------------------------