Subject: [82attendees] Social ticket

From: Marshall Eubanks <[email-masked]>
Date: Mon, 7 Nov 2011 19:26:25 -0500

If anyone has a social ticket available, I would be interested.

Regards
Marshall

---

From: Leaf yeh <[email-masked]>
Date: Tue, 08 Nov 2011 01:47:56 +0000

If possible, I also want one.

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Marshall Eubanks
Sent: Tuesday, November 08, 2011 8:26 AM
To: [email-masked]
Subject: [82attendees] Social ticket

Regards
Marshall
_______________________________________________
82attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/82attendees

---

From: Andrew Sullivan <[email-masked]>
Date: Mon, 7 Nov 2011 22:16:15 -0500

I'd also like one.

I added a section to the wiki to co-ordinate this in the vain hope
that it would be a good idea.
http://www.ietf.org/registration/MeetingWiki/wiki/82socialtix.  Note
that I did not add the two people who already posted, because I didn't
know whether their request was resolved. 

Best,

A

-- 
Andrew Sullivan
[email-masked]

---

From: Leaf yeh <[email-masked]>
Date: Thu, 10 Nov 2011 08:07:36 +0000

If the order of the email address on the below wiki link sounds important, 
I guess this email thread could works fine enough.

Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Andrew Sullivan
Sent: Tuesday, November 08, 2011 11:16 AM
To: [email-masked]
Subject: Re: [82attendees] Social ticket

I'd also like one.

Best,

A