Subject: [82attendees] social ticket want name list

From: Hui Deng <[email-masked]>
Date: Thu, 10 Nov 2011 15:12:29 +0800

Hello all,

I remember I am the No.3 puting my name for waiting for social ticket, but
it looks like I am no. 5-6 or so now,
Just wondering when people edit a new name, they are not put their
name from the bottom?

-Hui

---

From: Melinda Shore <[email-masked]>
Date: Wed, 09 Nov 2011 22:16:00 -0900

On 11/9/11 10:12 PM, Hui Deng wrote:
> Hello all,
> I remember I am the No.3 puting my name for waiting for social ticket,
> but it looks like I am no. 5-6 or so now,

I was second and have been bumped down to fourth.  I like to think that
people were just a little careless about editing.

Melinda

---

From: Andrew Sullivan <[email-masked]>
Date: Thu, 10 Nov 2011 07:00:28 -0500

> people were just a little careless about editing.

It's possible you were bumped to fourth because I was bumped to third
because Marshall Eubanks and Leaf Yeh both added themselves at the top
(quite correctly, I think, since they asked on the list before I did
and before I created the wiki node).  Still, some people might have
been careless, so I added a reminder to the instructions on the wiki
page.

A

-- 
Andrew Sullivan
[email-masked]

---

From: Hui Deng <[email-masked]>
Date: Mon, 14 Nov 2011 10:54:50 +0800

I need one ， thanks

-Hui

2011/11/14 <[email-masked]>

>  Do you still need a social ticket? I am selling mine. Gabor****
>
> ** **
>
> *From:* [email-masked] [mailto:[email-masked]]
> *On Behalf Of *ext Hui Deng
> *Sent:* Wednesday, November 09, 2011 11:12 PM
> *To:* [email-masked]
> *Subject:* [82attendees] social ticket want name list****
>
> ** **
>
> Hello all,****
>
>  ****
>
> it looks like I am no. 5-6 or so now,****
>
> name from the bottom?****
>
>  ****
>
> -Hui****
>

---

From: MIYAKE Shigeru <[email-masked]>
Date: Mon, 14 Nov 2011 14:05:55 +0900

Hello all,

I also have one social ticket available for sale.
Anybody who still wants to get it, please let me know, FCFS.

Thanks,

# Actually I pick one person from the Wiki name list, but no reply so far.
# A'm sorry to the person who got my first mail...

In message <CANF0JMB2R1RvqDW=[email-masked]
   "Re: [82attendees] social ticket want name list"
   "Hui Deng <[email-masked]>" wrote:

> _______________________________________________
> 82attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/82attendees
> 
> 
> 

--
(((( Shigeru MIYAKE                                                (((( 
 ))))                                                Tokyo, JAPAN   ))))
((((                                    E-mail:     [email-masked]  (((( 
 ))))                                   Cellular: +86-l39l0385l9O   ))))

---

From: MIYAKE Shigeru <[email-masked]>
Date: Mon, 14 Nov 2011 15:28:41 +0900

Hello,

Within 1 hours I got 6 emails for the one ticket.
I have already sent back to the person who will got it.

I am very sorry to other persons who are interested in it.

Thanks you,

In message <[email-masked]>
   "[82attendees] Social Ticket available (was Re: social ticket wantname list)
"

> > > I remember I am the No.3 puting my name for waiting for social ticket, 
but

---

From: Samer Darras <[email-masked]>
Date: Tue, 15 Nov 2011 00:53:03 +0000

I have one Social ticket for sale if anyone is interested...I am in V.I.P Room- 4th floor - Fist chair, black shirt.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of MIYAKE Shigeru
Sent: Sunday, November 13, 2011 10:29 PM
To: [email-masked]
Subject: Re: [82attendees] Social Ticket available (was Re: social ticket wantname list)

Hello,

Thanks you,

but

---

From: Randy Bush <[email-masked]>
Date: Tue, 15 Nov 2011 12:50:04 +0800

the two drawings on the wall to the right of the elevator are to assuage
the spirits of the many who died in the occupation prison.

randy

---

From: Ashir Ahmed <[email-masked]>
Date: Tue, 15 Nov 2011 14:02:13 +0900

Hi

Anyone wants a social event ticket? There is an extra one. First come first serve (cash). 

Ashir

---

From: Ashir Ahmed <[email-masked]>
Date: Tue, 15 Nov 2011 14:22:54 +0900

Hi,

the ticket is sold already. so many responses in few seconds!!

thanks,

Ashir

> Anyone wants a social event ticket? There is an extra one. First come first serve (cash). 

(Note my new email address and affiliation)
---------------------------------
Ashir Ahmed, PhD
Associate Professor
Department of Advanced Information Technology, Kyushu University
W2-648, Ito Campus
744, Moto'oka, Nishi-ku, Fukuoka 819-0395, Japan
Tel: 092-802-3632
Email: [email-masked]
http://www.c.csce.kyushu-u.ac.jp/~ashir/