Subject: [82attendees] thank you!

From: Seiichi Kawamura <[email-masked]>
Date: Fri, 18 Nov 2011 16:12:35 +0900

I had a wonderful time here in Taipei.
3 times at Dintaifung and I wouldn't mind going
again if I had another night's stay here.
I really thank the hosts and the people of Taiwan
for their hospitality and hard work at putting this
meeting together!

Seiichi -- having free wifi at airport is so nice

---

From: Zhao yi <[email-masked]>
Date: Fri, 18 Nov 2011 07:20:39 +0000

+1

Yi

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Seiichi Kawamura
Sent: Friday, November 18, 2011 1:13 AM
To: [email-masked]
Subject: [82attendees] thank you!

I had a wonderful time here in Taipei.
3 times at Dintaifung and I wouldn't mind going again if I had another night's stay here.
I really thank the hosts and the people of Taiwan for their hospitality and hard work at putting this meeting together!

---

From: Jari Arkko <[email-masked]>
Date: Fri, 18 Nov 2011 16:55:47 +0800

Yes - big thanks to the organizers, host, sponsors, the secretariat, conference center staff, etc.

This meeting went very smoothly, everything worked well.

Jari

---

From: Randy Bush <[email-masked]>
Date: Fri, 18 Nov 2011 17:09:02 +0800

> This meeting went very smoothly, everything worked well.

<aol>

---

From: Marco Davids <[email-masked]>
Date: Fri, 18 Nov 2011 09:44:47 +0000

> for their hospitality and hard work at putting this

Yes, a big +1 for that. 

Thank you for a wonderful IETF82!

- --
Marco

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 18 Nov 2011 02:56:15 -0500

+1 Sue 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Zhao yi
Sent: Friday, November 18, 2011 2:21 AM
To: Seiichi Kawamura; [email-masked]
Subject: Re: [82attendees] thank you!

+1

Yi

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Seiichi Kawamura
Sent: Friday, November 18, 2011 1:13 AM
To: [email-masked]
Subject: [82attendees] thank you!

I had a wonderful time here in Taipei.
3 times at Dintaifung and I wouldn't mind going again if I had another
night's stay here.
I really thank the hosts and the people of Taiwan for their hospitality and
hard work at putting this meeting together!

_______________________________________________
82attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/82attendees

---

From: Benoit Claise <[email-masked]>
Date: Fri, 18 Nov 2011 18:46:01 +0800

+1. Impressed.

Regards, Benoit.

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Fri, 18 Nov 2011 18:54:37 +0800

Yep. Kudos to all who made this such a great success.

Bert

---

From: Nat Sakimura <[email-masked]>
Date: Fri, 18 Nov 2011 20:37:24 +0900

+100!

Nat Sakimura

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 18 Nov 2011 20:07:10 +0800

+1

Regards,
Jeff

---

From: Hui Deng <[email-masked]>
Date: Fri, 18 Nov 2011 20:44:17 +0800

cong!,  good city

-Hui

2011/11/18 Jeff Tantsura <[email-masked]>

---

From: "John R. Levine" <[email-masked]>
Date: 18 Nov 2011 11:04:50 -0800

>> This meeting went very smoothly, everything worked well.

Entirely agreed.  If we come back, the only thing I'd change would be to 
ask them to give us Chinese food.

R's,
John

---

From: Fred Baker <[email-masked]>
Date: Sat, 19 Nov 2011 09:03:41 +0800

Yes. The network worked very well (I saw standard deviations on jitter on the order of a millisecond the whole time), and the facility worked very well. We should come back here.

---

From: "Lihongyu(Hongyu)" <[email-masked]>
Date: Tue, 22 Nov 2011 09:50:00 +0000

+1

A very good city.

H