Subject: [95attendees] Servicio de Mesas

From: Michael StJohns <[email-masked]>
Date: Wed, 6 Apr 2016 14:37:57 -0400

Today at lunch I got a bill with an item for "servicio de mesa"  - table 
service - 55 pesos.  Is this basically in lieu of tip?  Or should a tip 
be added?

Mike

---

From: "Livingood, Jason" <[email-masked]>
Date: Wed, 6 Apr 2016 18:42:55 +0000

I have heard that this goes to the restaurant and not the server. It may
be referred to as a Œcubierto¹ but perhaps a local can clarify. I would
say leave something extra.

On 4/6/16, 3:37 PM, "95attendees on behalf of Michael StJohns"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>95attendees mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/95attendees
>

---

From: J Mark Pullen <[email-masked]>
Date: Wed, 6 Apr 2016 15:46:15 -0300

My understanding is that cubierto is a "cover charge". This is not 
uncommon in nice restaurants elsewhere in the world; pays for fresh 
tablecloth and maybe bread on the table. Tip would be separate.

Mark

---

From: Rodolfo Miranda <[email-masked]>
Date: Wed, 6 Apr 2016 15:51:06 -0300

Correct, “servicio de mesa” does not count as tip. You should leave an extra for the waitress/waiter

On 6 abr 2016, at 3:46 p.m., J Mark Pullen <[email-masked]> wrote:

My understanding is that cubierto is a "cover charge". This is not uncommon in nice restaurants elsewhere in the world; pays for fresh tablecloth and maybe bread on the table. Tip would be separate.

Mark

-- 
*DLO The FieldService Company *
2332 Galiano St. Suite # 206
Coral Gables, FL 33134
Ph. + 1 305 448 6062

*This E-mail is confidential. It may also be legally privileged. If you are 
not the addressee you may not copy, forward, disclose or use any part of 
it. If you have received this message in error please delete it and all 
copies from your system and notify the sender immediately by return E-mail 
. Internet communications cannot be guaranteed to be timely, secure error 
or virus-free. The sender does not accept liability for any errors or 
omissions *

*!SAVE PAPER - THINK BEFORE YOU PRINT!*

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 6 Apr 2016 18:53:04 +0000

> My understanding is that cubierto is a "cover charge". This is not uncommon in nice restaurants elsewhere in the world; pays for fresh tablecloth and maybe bread on the table. Tip would be separate.

That’s correct and it’s not the case here.

"servicio de mesa” is the tip

Christian

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 06 Apr 2016 19:08:25 -0300

I’ve seen this in several countries, even in Europe, for example Portugal. I think is the same concept.

It covers bread and may be something to put in the bread (butter, others). You have the choice to reject that, when you know in advance.

So, is not the tip.

Saludos,
Jordi

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 6 Apr 2016 22:36:20 +0000

> It covers bread and may be something to put in the bread (butter, others). You have the choice to reject that, when you know in advance.

In Argentina you do not reject it.  

I probably misunderstood the first post. On a regular restaurant you may see that item and that's not the tip. 

If it was included in a bar or take away such as the ietf lunch where there's no additional service, it can be a tip. 

Christian