Subject: [96attendees] Social Event Tickets Wanted

From: Bryan Call <[email-masked]>
Date: Thu, 7 Jul 2016 10:36:33 -0700

I am looking for two tickets to the social event in Berlin.

Thank you,

-Bryan

---

From: Aanchal Malhotra <[email-masked]>
Date: Thu, 7 Jul 2016 13:46:21 -0400

Hey All,

I am looking for one ticket too.

Thanks!

On Thu, Jul 7, 2016 at 1:36 PM, Bryan Call <[email-masked]> wrote:

> _______________________________________________
> 96attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/96attendees
>
>

---

From: Stewart Bryant <[email-masked]>
Date: Thu, 7 Jul 2016 18:51:34 +0100

I am also hopeful that a ticket will become available.

Thanks

Stewart

> On 7 Jul 2016, at 18:46, Aanchal Malhotra <[email-masked]> wrote:
> 
> Hey All,
>

---

From: Lixia Zhang <[email-masked]>
Date: Thu, 7 Jul 2016 11:07:41 -0700

wonder whether all the social ticket thing could move to wiki?
email seems the wrong tool to know the latest state of a ticket(request)

> On Jul 7, 2016, at 10:51 AM, Stewart Bryant <[email-masked]> wrote:
> 
> On 7 Jul 2016, at 18:46, Aanchal Malhotra <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Hey All,
>> 
>> On Thu, Jul 7, 2016 at 1:36 PM, Bryan Call <[email-masked] <mailto:[email-masked]>> wrote:
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/96attendees <https://www.ietf.org/mailman/listinfo/96attendees>
>> 
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/96attendees <https://www.ietf.org/mailman/listinfo/96attendees>

---

From: Tessa Fallon <[email-masked]>
Date: Thu, 7 Jul 2016 14:54:27 -0400

Also looking for a ticket.  Danke!

---

From: Joseph Lorenzo Hall <[email-masked]>
Date: Thu, 7 Jul 2016 14:55:09 -0400

Well, until there is a wiki: I'm looking for one too for myself

-- 
Joseph Lorenzo Hall
Chief Technologist, Center for Democracy & Technology [https://www.cdt.org]
1401 K ST NW STE 200, Washington DC 20005-3497
e: [email-masked], p: 202.407.8825, pgp: https://josephhall.org/gpg-key
Fingerprint: 3CA2 8D7B 9F6D DBD3 4B10  1607 5F86 6987 40A9 A871

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 7 Jul 2016 14:08:55 -0500

There was already one thread  on social tickets that I had created,
why create another one?

Folks I think we should pressure IETF to issue more social tickets!

Behcet

---

From: "Montgomery, Douglas (Fed)" <[email-masked]>
Date: Thu, 7 Jul 2016 19:53:18 +0000

I tried to create a SocialEventTicketExchange page but did not seem to have permission to create the page.

If someone would create the page (internal link is already on the main wiki) with a simple table of:

^ Name ^ Email ^ Number of Tix Wanted ^

And, if the official social event registration page could add a link to such page, buyers could put themselves on the list … sellers could find buyers … and this list could avoid hundreds of extra messages.

Having said that, I think we have the same discussion each meeting.
dougm
—
Doug Montgomery, Mgr Internet & Scalable Systems Research at  NIST/ITL/ANTD

From: 96attendees <[email-masked]<mailto:[email-masked]>> on behalf of "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Thursday, July 7, 2016 at 2:07 PM
To: Stewart Bryant <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [96attendees] Social Event Tickets Wanted

On Jul 7, 2016, at 10:51 AM, Stewart Bryant <[email-masked]<mailto:[email-masked]>> wrote:

Thanks

Stewart

On 7 Jul 2016, at 18:46, Aanchal Malhotra <[email-masked]<mailto:[email-masked]>> wrote:

Hey All,

Thanks!

On Thu, Jul 7, 2016 at 1:36 PM, Bryan Call <[email-masked]<mailto:[email-masked]>> wrote:
I am looking for two tickets to the social event in Berlin.

Thank you,

-Bryan

_______________________________________________
96attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/96attendees

_______________________________________________
96attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/96attendees
_______________________________________________
96attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/96attendees

---

From: Bryan Call <[email-masked]>
Date: Thu, 7 Jul 2016 13:51:07 -0700

I created a Google Form for people looking for social tickets:
https://docs.google.com/forms/u/0/d/18fpIM0OK5EezO0AyILZKgPSeMVj7GiX8TgqS-rNH3MI/edit <https://docs.google.com/forms/u/0/d/18fpIM0OK5EezO0AyILZKgPSeMVj7GiX8TgqS-rNH3MI/edit>

This is the spreadsheet for the results:
https://docs.google.com/spreadsheets/d/1EASir0Z1gdcMWfnc4_--tg7014qph0haugwqwvfDDN4/edit#gid=1980296527 <https://docs.google.com/spreadsheets/d/1EASir0Z1gdcMWfnc4_--tg7014qph0haugwqwvfDDN4/edit#gid=1980296527>

Thank you,

-Bryan

> On Jul 7, 2016, at 11:55 AM, Joseph Lorenzo Hall <[email-masked]> wrote:
>

---

From: Mathieu Goessens <[email-masked]>
Date: Fri, 8 Jul 2016 14:24:04 +0200

Hi,

> https://docs.google.com/spreadsheets/d/1EASir0Z1gdcMWfnc4_--tg7014qph0haugwqwvfDDN4/edit#gid=1980296527 <https://docs.google.com/spreadsheets/d/1EASir0Z1gdcMWfnc4_--tg7014qph0haugwqwvfDDN4/edit#gid…

Nice but it requires a Google account. Care to fix it, for those who
care about *not* opening one ? :) Thanks.

-- 
Mathieu Goessens
Research Engineer
Telecom-Bretagne

---

From: Bryan Call <[email-masked]>
Date: Fri, 8 Jul 2016 10:13:33 -0700

I removed the requirement for having a Google account.  If there is abuse on the form, I will have to reenable it.

-Bryan

> On Jul 8, 2016, at 5:24 AM, Mathieu Goessens <[email-masked]> wrote:
> 
> Hi,
>

---

From: "Montgomery, Douglas (Fed)" <[email-masked]>
Date: Fri, 8 Jul 2016 17:26:31 +0000

It would be useful to add a link on the meeting wiki under Social Event so that this announcement has some state and might be found by folks two weeks from now.

dougm
—

From: 96attendees <[email-masked]<mailto:[email-masked]>> on behalf of Bryan Call <[email-masked]<mailto:[email-masked]>>
Date: Friday, July 8, 2016 at 1:13 PM
To: Mathieu Goessens <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [96attendees] Social Event Tickets Wanted

-Bryan

On Jul 8, 2016, at 5:24 AM, Mathieu Goessens <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

--
Mathieu Goessens
Research Engineer
Telecom-Bretagne