Subject: Re: [96attendees] [96all] IETF96 Network Shutdown

From: Ted Lemon <[email-masked]>
Date: Fri, 22 Jul 2016 12:58:34 +0200

So long, and thanks for all the pigeons!

On Jul 22, 2016 12:36, "Jim Martin" <[email-masked]> wrote:

>
> Gentlepeople,
>         As the meeting comes to a close, we wanted to update everyone on
> the shutdown schedule for the IETF Network. The main IETF networks in the
> Intercontinental meeting rooms will be removed from meeting rooms
> throughout the day as their last meeting ends. The Terminal Room will be
> closed at 3pm today. The guest room Internet is scheduled to revert to the
> traditional Intercontinental network this afternoon, though the current
> setup may linger for a while longer, and you’re welcome to use it as long
> as it’s available.
>
>         We hope you all have a good trip home and look forward to seeing
> everyone in Seoul!
>
>         - Jim and the NOC Team
>
> _______________________________________________
> 96all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/96all
>
>

---

From: Randy Bush <[email-masked]>
Date: Fri, 22 Jul 2016 14:12:36 +0200

and deep thanks to deutsche telekom

    https://en.wikipedia.org/wiki/Deutsche_Telekom

and ecix

    https://en.wikipedia.org/wiki/European_Commercial_Internet_Exchange

for excellent connectivity.

randy

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 22 Jul 2016 13:29:17 +0000

Thank you for the network experience.

It was perfekt!

Regards,

Dan

________________________________________
From: 96all [[email-masked]] on behalf of Jim Martin [[email-masked]]
Sent: Friday, July 22, 2016 1:36 PM
To: [email-masked]
Subject: [96all] IETF96 Network Shutdown

Gentlepeople,
        As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network. The main IETF networks in the Intercontinental meeting rooms will be removed from meeting rooms throughout the day as their last meeting ends. The Terminal Room will be closed at 3pm today. The guest room Internet is scheduled to revert to the traditional Intercontinental network this afternoon, though the current setup may linger for a while longer, and you’re welcome to use it as long as it’s available.

        We hope you all have a good trip home and look forward to seeing everyone in Seoul!

        - Jim and the NOC Team

---

From: Mark Andrews <[email-masked]>
Date: Fri, 22 Jul 2016 23:38:34 +1000

+1

In message <[email-masked]
om>, "Romascanu, Dan (Dan)" writes:
> From: 96all [[email-masked]] on behalf of Jim Martin [jim@daedelus.=
> com]
>         As the meeting comes to a close, we wanted to update everyone on th=
> e shutdown schedule for the IETF Network. The main IETF networks in the Int=
> ercontinental meeting rooms will be removed from meeting rooms throughout t=
> he day as their last meeting ends. The Terminal Room will be closed at 3pm =
> today. The guest room Internet is scheduled to revert to the traditional In=
> tercontinental network this afternoon, though the current setup may linger =
> for a while longer, and you=92re welcome to use it as long as it=92s availa=
> ble.
> 
>         We hope you all have a good trip home and look forward to seeing ev=
> eryone in Seoul!
> 
>         - Jim and the NOC Team
> 
> 96attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/96attendees
-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]

---

From: Leif Johansson <[email-masked]>
Date: Fri, 22 Jul 2016 15:44:25 +0200

Skickat från min iPhone

> 22 juli 2016 kl. 15:29 skrev Romascanu, Dan (Dan) <[email-masked]>:
> 
> 
> 

Yes it was

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 23 Jul 2016 03:12:35 +1200

+ several. And ietf-hotel is still up at 17:10. Big thanks.

  Brian
On 23/07/2016 01:29, Romascanu, Dan (Dan) wrote:
> .