Subject: [96attendees] Organ event in Meißen this Friday

From: Ole Jacobsen <[email-masked]>
Date: Sun, 17 Jul 2016 03:27:02 -0700 (PDT)

I know it's not next door, but if anyone is planning to skip Friday 
and travel around Germany, a wonderful event takes place in Meißen, 
near Dresden this Friday:

http://www.meissen-organ.info/

http://www.stadt-meissen.de/

https://en.wikipedia.org/wiki/Meissen

I know at least one person who will be driving from Berlin to Meißen 
for this event (not me, I need to get there earlier), so if you are 
interested I can put you in touch with the driver.

Cheers,

Ole

Ole J. Jacobsen
Editor and Publisher
The Internet Protocol Journal
Office:  +1 415-550-9433
Cell:    +1 415-370-4628
Web: protocoljournal.org
E-mail: [email-masked]

---

From: Gregory Mirsky <[email-masked]>
Date: Sun, 17 Jul 2016 12:17:09 +0000

Another music attraction for Friday, though in Berlin,
Classic Open Air, Gendarmenmarkt: http://www.classicopenair.de/en/programme/22-juli-2016 
If you're staying over the weekend, lucky you, they have two more events.

	Regards,
		Greg

-----Original Message-----
From: 96attendees [mailto:[email-masked]] On Behalf Of Ole Jacobsen
Sent: Sunday, July 17, 2016 12:27 PM
To: Berlin Attendees <[email-masked]>
Subject: [96attendees] Organ event in Meißen this Friday

I know it's not next door, but if anyone is planning to skip Friday and travel around Germany, a wonderful event takes place in Meißen, near Dresden this Friday:

I know at least one person who will be driving from Berlin to Meißen for this event (not me, I need to get there earlier), so if you are interested I can put you in touch with the driver.

Cheers,

Ole

Ole J. Jacobsen
Editor and Publisher

---

From: <[email-masked]>
Date: Mon, 18 Jul 2016 08:40:16 +0000

Hi,

The classic open air is very popular so it might be difficult to get tickets. You should try to buy them in advance and not rely on buying them at the event.

Regards

Nic

-----Ursprüngliche Nachricht-----
Von: 96attendees [mailto:[email-masked]] Im Auftrag von Gregory Mirsky
Gesendet: Sonntag, 17. Juli 2016 14:17
An: Berlin Attendees
Betreff: Re: [96attendees] Organ event in Meißen this Friday

Another music attraction for Friday, though in Berlin, Classic Open Air, Gendarmenmarkt: http://www.classicopenair.de/en/programme/22-juli-2016
If you're staying over the weekend, lucky you, they have two more events.

	Regards,
		Greg

-----Original Message-----
From: 96attendees [mailto:[email-masked]] On Behalf Of Ole Jacobsen
Sent: Sunday, July 17, 2016 12:27 PM
To: Berlin Attendees <[email-masked]>
Subject: [96attendees] Organ event in Meißen this Friday

Cheers,

Ole

Ole J. Jacobsen
Editor and Publisher

_______________________________________________
96attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/96attendees