Subject: [AAA-DOCTORS] Wiki and Review Assignments

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 24 Aug 2008 20:39:29 +0300

Hi all,

I have created a first version of the Wiki page:
http://tools.ietf.org/wg/dime/trac/wiki/AaaDoctors
I couldn't find a suitable place to put it and hence I have temporarily 
placed it at the DIME Wiki. Maybe someone can tell me how to find the 
Operations and Management Area Wiki.

I have already put two review assignments to the Wiki.

The first item reflects our discussion in Dublin regarding previous 
reviews of MBONED drafts relating to AAA. Maybe a few of us should 
review the drafts again to refresh our memory and then we think about 
the next steps. Maybe the drafts are great in the meanwhile and there is 
no further help needed.

The second item is about the review of draft-sun-dime-itu-t-rw-01.txt. 
Since I know the history behind this work I will review the draft. 
Additionally, I am assigned review as part of my Security Area 
Directorate responsibilities anyway.

If you have further thoughts about early reviews we should be doing 
please let us know. Please also let us know if you spot a document in 
IETF LC (or so) that may have AAA related content.

Ciao
Hannes

_______________________________________________
AAA-DOCTORS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 25 Aug 2008 10:17:33 +0200

Thanks, Hannes for creating the wiki. 

Concerning draft-sun-dime-itu-t-rw-01.txt - please note that it is on
the agenda of the IESG telechat for this Thursday, so any last minutes
comments are welcome until 8/27 COB the latest. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Hannes Tschofenig
> Sent: Sunday, August 24, 2008 8:39 PM
> To: [email-masked]
> Subject: [AAA-DOCTORS] Wiki and Review Assignments
> 
> Hi all,
> 
> I couldn't find a suitable place to put it and hence I have 
> temporarily placed it at the DIME Wiki. Maybe someone can 
> tell me how to find the Operations and Management Area Wiki.
> 
> The first item reflects our discussion in Dublin regarding 
> previous reviews of MBONED drafts relating to AAA. Maybe a 
> few of us should review the drafts again to refresh our 
> memory and then we think about the next steps. Maybe the 
> drafts are great in the meanwhile and there is no further help needed.
> 
> Additionally, I am assigned review as part of my Security 
> Area Directorate responsibilities anyway.
> 
> If you have further thoughts about early reviews we should be 
> doing please let us know. Please also let us know if you spot 
> a document in IETF LC (or so) that may have AAA related content.
> 
> Ciao
> Hannes
>