Subject: [Ace] ABFAB Tutorial - April 22nd

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 04 Apr 2014 16:21:54 +0200

Hi all,

at the ACE BOF we promised to also schedule a tutorial about ABFAB. We
have been working with Margaret, Sam, and Rhys on the details and they
kindly offered to give us an overview of ABFAB and how it applies to the
IoT space.

Date: Tuesday, April 22, 2014
Time: 1:00 pm BST = 8am EDT = 8pm CST
http://www.timeanddate.com/worldclock/meetingdetails.html?year=2014&month=4&day=22&hour=12&min=0&sec=0&p1=37&p2=136&p3=179&p4=33

Webex:
https://ietf.webex.com/ietf/j.php?MTID=md4e56d458aa66a2bbdfd2e1463dbc977

Meeting Number: 644 405 818
Meeting Password: abfab

Audio:
+1-650-479-3208
Access code:644 405 818

Due to the IETF Webex configuration restrictions there are no other
dial-in codes available.

Ciao
Hannes & Kepeng

---

From: Thomas Watteyne <[email-masked]>
Date: Fri, 4 Apr 2014 21:52:29 -0700

Hannes,
Great! Could record the tutorial and post the recording to the ML?
Thomas

On Fri, Apr 4, 2014 at 7:21 AM, Hannes Tschofenig <[email-masked]
> wrote:

> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace
>
>

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 22 Apr 2014 10:31:16 +0200

Please join the ABFAB tutorial today.

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 22 Apr 2014 17:45:18 +0200

The slides and the recording is available at:
http://www.tschofenig.priv.at/tutorials/ABFAB-Tutorial.pptx
http://www.tschofenig.priv.at/tutorials/ABFAB-Tutorial.arf

Thanks to Rhys for the talk!

Ciao
Hannes