Subject: Re: [Ace] Call for adoption for draft-gerdes-ace-actors-05

From: "Kepeng Li" <[email-masked]>
Date: Thu, 06 Aug 2015 16:27:03 +0800

Kindly remind that tomorrow is the deadline.

Kind Regards
Kepeng

发件人:  Li Kepeng <[email-masked]>
日期:  Friday, 24 July, 2015 7:17 pm
至:  "[email-masked]" <[email-masked]>
抄送:  Hannes Tschofenig <[email-masked]>
主题:  [Ace] Call for adoption for draft-gerdes-ace-actors-05

Hello all,

This note begins a Call For Adoption for draft-gerdes-ace-actors-05
<http://datatracker.ietf.org/doc/draft-gerdes-ace-actors/>  to
be adopted as an ACE working group item, and added in the charter.
The call ends on Aug 7, 2015.

Keep in mind that adoption of a document does not mean the document
as-is is ready for publication. It is merely acceptance of the
document as a starting point for what will be the final product
of the ACE working group. The working group is free to make changes to
the document according to the normal consensus process.

There were favorable supports toward adoption of this document at
IETF 93 in Prague. We will factor this into the decision at the close
of this Call.

Please reply on this thread with expressions of support or opposition,
preferably with comments, regarding accepting this as a work item.

Thanks,

Kind Regards
Kepeng & Hannes
_______________________________________________ Ace mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/ace

---

From: Shahid Raza <[email-masked]>
Date: Thu, 6 Aug 2015 14:03:48 +0200

+1

I support adopting it as WG item.

Regards
Shahid

> On 06 Aug 2015, at 10:27, Kepeng Li <[email-masked]> wrote:
> 
> 发件人: Li Kepeng <[email-masked] <mailto:[email-masked]>>
> 至: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> 抄送: Hannes Tschofenig <[email-masked] <mailto:[email-masked]>>
> This note begins a Call For Adoption for draft-gerdes-ace-actors-05 <http://datatracker.ietf.org/doc/draft-gerdes-ace-actors/> to
> _______________________________________________ Ace mailing list [email-masked] <mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/ace <https://www.ietf.org/mailman/listinfo/ace> _______________________________________________
> Ace mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/ace <https://www.ietf.org/mailman/listinfo/ace>

---

From: Corinna Schmitt <[email-masked]>
Date: Thu, 6 Aug 2015 14:26:28 +0200

+1

Regards,
Corinna

Am 06.08.15 um 14:03 schrieb Shahid Raza:
>> On 06 Aug 2015, at 10:27, Kepeng Li <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>> 发件人:Li Kepeng <[email-masked] 
>> <mailto:[email-masked]>>
>> 日期:Friday, 24 July, 2015 7:17 pm
>> 至:"[email-masked] <mailto:[email-masked]>" <[email-masked] 
>> <mailto:[email-masked]>>
>> 抄送:Hannes Tschofenig <[email-masked] 
>> <mailto:[email-masked]>>
>> 主题:[Ace] Call for adoption for draft-gerdes-ace-actors-05
>>
>> Hello all,
>> This note begins a Call For Adoption fordraft-gerdes-ace-actors-05 
>> <http://datatracker.ietf.org/doc/draft-gerdes-ace-actors/>to
>> _______________________________________________ Ace mailing 
>> [email-masked] 
>> <mailto:[email-masked]>https://www.ietf.org/mailman/listinfo/ace_______________________________________________
>> Ace mailing list
>> https://www.ietf.org/mailman/listinfo/ace
>
>
>
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

-- 

******************************************************
Dr. Corinna Schmitt
Head of Mobile and Trusted Communications

University of Zurich
Department of Informatics (IFI)
Communication Systems Group (CSG)
Binzmühlestrasse 14
8050 Zürich, Switzerland

Phone: +41 (0)44 6357585
Fax: +41 (0)44 635 6809

[email-masked]
http://www.csg.uzh.ch/staff/schmitt

---

From: Klaus Hartke <[email-masked]>
Date: Thu, 6 Aug 2015 14:34:27 +0200

+1

---

From: Michael Richardson <[email-masked]>
Date: Thu, 06 Aug 2015 10:28:42 -0400

> Kindly remind that tomorrow is the deadline.

I have read the document, and I am in favour of adoption.
I think that I already expressed support.

I think that I read every revision, and -05 is pretty close
to perfect, I think.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: "Moore, Steve" <[email-masked]>
Date: Thu, 6 Aug 2015 22:54:30 +0000

+1 to adopting as a wg doc

-steve

From: Ace <[email-masked]<mailto:[email-masked]>> on behalf of Kepeng Li <[email-masked]<mailto:[email-masked]>>
Date: Thursday, August 6, 2015 at 4:27 AM
To: Kepeng Li <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Ace] Call for adoption for draft-gerdes-ace-actors-05

Kind Regards
Kepeng

发件人: Li Kepeng <[email-masked]<mailto:[email-masked]>>
日期: Friday, 24 July, 2015 7:17 pm
至: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
抄送: Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>
主题: [Ace] Call for adoption for draft-gerdes-ace-actors-05

Hello all,

This note begins a Call For Adoption for draft-gerdes-ace-actors-05<http://datatracker.ietf.org/doc/draft-gerdes-ace-actors/> to

Thanks,

Kind Regards

Kepeng & Hannes

_______________________________________________ Ace mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/ace

---

From: "Kumar, Sandeep" <[email-masked]>
Date: Fri, 7 Aug 2015 07:29:36 +0000

+1
Would be a valuable document

Sandeep

From: Ace [mailto:[email-masked]] On Behalf Of Kepeng Li
Sent: Thursday, August 06, 2015 10:27 AM
To: Kepeng Li; [email-masked]
Cc: Hannes Tschofenig
Subject: Re: [Ace] Call for adoption for draft-gerdes-ace-actors-05

Kind Regards
Kepeng

Hello all,

of this Call.

Thanks,

Kind Regards

Kepeng & Hannes

________________________________
The information contained in this message may be confidential and legally protected under applicable law. The message is intended solely for the addressee(s). If you are not the intended recipient, you are hereby notified that any use, forwarding, dissemination, or reproduction of this message is strictly prohibited and may be unlawful. If you are not the intended recipient, please contact the sender by return e-mail and destroy all copies of the original message.