Subject: [Ace] ACE virtual interim meeting on 16th June

From: "Kepeng Li" <[email-masked]>
Date: Tue, 17 May 2016 21:49:04 +0800

Hello all,

According to our doodle poll results, we will have ACE virtual interim
meeting on 16th June, 2016, GMT 12:00 ~ 14:00.

The initial agenda will be:
1. Design team report for clock synchronization;
2. Authorization for the Internet of Things using OAuth 2.0;
3. CBOR Web Token.

We will send out the WebEx invitation later.

Authors for the topics above, if you can provide some slides for discussion,
that will be great.

Thanks,

Kind Regards
Kepeng & Hannes

发件人:  Li Kepeng <[email-masked]>
日期:  Monday, 9 May, 2016 8:50 pm
至:  "[email-masked]" <[email-masked]>
主题:  [Ace] Doodle poll for ACE interim meeting

Hello all,

As discussed in the last IETF 95 ACE F2F meeting, we planned to schedule a
virtual interim meeting to allow the clock synchronization design team to
report back to the group.

Also we can use this interim meeting to discuss open issues about our WG
items.

I created a doodle poll for this interim meeting, and here is the link:
http://doodle.com/poll/b5rcpz5wnyx5hhe6
<http://doodle.com/poll/b5rcpz5wnyx5hhe6>

The proposed alternative time slots are:
14th June, GMT 12:00 ~ 14:00 or GMT 14:00 ~ 16:00;
15th June, GMT 12:00 ~ 14:00 or GMT 14:00 ~ 16:00;
16th June, GMT 12:00 ~ 14:00 or GMT 14:00 ~ 16:00;

Last time, one hour is not enough for the call, so we scheduled two hours
this time. We can always finish earlier.

Please indicate your available time slots for the interim meeting before the
end of 13th May.

Thanks,

Kind Regards
Kepeng & Hannes 
_______________________________________________ Ace mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/ace

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 31 May 2016 13:14:25 +0200

Attached are the webex meeting details.

On 05/17/2016 03:49 PM, Kepeng Li wrote:
> Authors for the topics above, if you can provide some slides for
> discussion, that will be great.
> 
> Thanks,
> 
> Kind Regards
> Kepeng & Hannes
> 
> 发件人: Li Kepeng <[email-masked]
> <mailto:[email-masked]>>
> 至: "[email-masked] <mailto:[email-masked]>" <[email-masked]
> <mailto:[email-masked]>>
> As discussed in the last IETF 95 ACE F2F meeting, we planned to schedule
> a virtual interim meeting to allow the clock synchronization design team
> to report back to the group.
> 
> Last time, one hour is not enough for the call, so we scheduled two
> hours this time. We can always finish earlier.
> 
> Please indicate your available time slots for the interim meeting before
> the end of 13th May.
> 
> Thanks,
> 
> Kind Regards
> Kepeng & Hannes 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/ace
> 
> 
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace
>