Subject: [Ace] etherpad minutes

From: Renzo Navas <[email-masked]>
Date: Wed, 20 Jul 2016 10:06:40 +0200

Please you can help taking minutes here:

http://etherpad.tools.ietf.org:9000/p/notes-ietf-96-ace?useMonospaceFont=true

---

From: "Kepeng Li" <[email-masked]>
Date: Mon, 25 Jul 2016 23:07:07 +0800

Hello all,

Thanks to Robin Wilton , Renzo Navas, Francesca Palombini for taking the
notes.

Please find the uploaded minutes here:
https://www.ietf.org/proceedings/96/minutes/minutes-96-ace

Please review the minutes and send us corrections if you have.

Kind Regards
Kepeng & Hannes

在 20/7/16 10:06 am， "Renzo Navas" <[email-masked]> 写入:

>_______________________________________________
>Ace mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ace