Subject: Re: [Ace] Call for adoption of draft-tiloca-ace-oscoap-joining

From: Peter van der Stok <[email-masked]>
Date: Thu, 06 Dec 2018 10:40:00 +0100

I support the adoption of this draft.
It is fulfils our group commuication requirements.

Peter
Roman Danyliw schreef op 2018-11-30 22:58:

> Hello!
> 
> This is the start of a two week call for input on the WG adoption of the document:
> 
> draft-tiloca-ace-oscoap-joining
> https://tools.ietf.org/html/draft-tiloca-ace-oscoap-joining-05
> 
> The document has been presented and discussed at the last few meetings; and revisions have been made based on WG feedback.  At the IETF 103 meeting, there was support for adoption; and volunteers to review and implement the draft. 
> 
> Please provide feedback to the list/chairs if you believe that this document should be adopted as a WG document.    The adoption call will end on December 14 2018.
> 
> Regards,
> Roman and Jim
> 
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

---

From: Roman Danyliw <[email-masked]>
Date: Wed, 19 Dec 2018 21:04:05 +0000

Hello!

Per the IETF 103 face-to-face meeting and the call on the mailing list, there is support to adopt this draft (draft-tiloca-ace-oscoap-joining).

Authors: please submit this draft as a -00 WG document (draft-ietf-ace-oscoap-joining-00).

Regards,
Roman and Jim

> -----Original Message-----
> From: Ace [mailto:[email-masked]] On Behalf Of Roman Danyliw
> Sent: Friday, November 30, 2018 4:59 PM
> To: [email-masked]
> Subject: [Ace] Call for adoption of draft-tiloca-ace-oscoap-joining
> 
> Hello!
> 
> The document has been presented and discussed at the last few meetings;
> and revisions have been made based on WG feedback.  At the IETF 103
> meeting, there was support for adoption; and volunteers to review and
> implement the draft.
> 
> Please provide feedback to the list/chairs if you believe that this document
> should be adopted as a WG document.    The adoption call will end on
> December 14 2018.
> 
> Regards,
> Roman and Jim
>