Subject: [Ace] ACE interim meeting on 2021-04-13 14:00 - 15:00 UTC

From: Daniel Migault <[email-masked]>
Date: Thu, 1 Apr 2021 22:06:10 -0400

Hi,

Just to let everyone know the next interim meeting is on April 13.

If you would like a slot to present, feel free to let us know.

The current agenda is available here:
https://codimd.ietf.org/notes-ietf-interim-2021-ace-07-ace

Please upload your presentations here:
https://datatracker.ietf.org/meeting/interim-2021-ace-07/session/ace

Provisional Agenda
* agenda bashing
* draft-ietf-ace-cmpv2-coap-transport
* draft-ietf-ace-wg-coap-eap
* draft-ietf-ace-pubsub-profile
* draft-ietf-ace-key-groupcomm-oscore

Yours,
Logan and Daniel

-- 
Daniel Migault
Ericsson

---

From: Daniel Migault <[email-masked]>
Date: Tue, 13 Apr 2021 08:21:52 -0400

Hi,
This is just a reminder to remind you the ACE interim is happening today in
1h:30.

Yours,
Logan and Daniel

-- 
Daniel Migault
Ericsson