Subject: Re: [addr-select-dt] FW: addr-select-dt Wednesday June 16

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 15 Jun 2010 06:57:38 +0900

Tony,

I received the ics file, but I could not view it in my iCal.
It would be helpful if you send it in text also.

Regards,

On 2010/06/15, at 3:59, Tony Hain wrote:

> <メールの添付ファイル.ics>_______________________________________________
> addr-select-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/addr-select-dt

---

From: "Tony Hain" <[email-masked]>
Date: Mon, 14 Jun 2010 15:32:31 -0700

Wednesday  11:00pm(JST), 3:00pm (BST), 7:00am(PDT)

If you haven't joined a webex recently, connect a few minutes early to make
sure you have the current version of the applet.

-+-----+-----+-----+-----+-----+-----+-----+-----+-
[Do not add or change anything below this line. The information in this
section may be replaced with your meeting details after you click Send.]

You scheduled this meeting.

Meeting Number: 202 362 740
Meeting Password: addr-select

-------------------------------------------------------
To start this meeting
-------------------------------------------------------
1. Go to https://ciscosales.webex.com/ciscosales/j.php?S=202362740
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas
area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
-  San Jose/Milpitas (408) area:  525-6800
-  RTP (919) area:  392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access
Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330

US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111  Germany: +49.619.6773.9002

Japan: +81.3.5763.9394  China: +86.10.8515.5666

http://www.webex.com

CCM:+14085256800x202362740#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
and any documents and other materials exchanged or viewed during the session
to be recorded. By joining this session, you automatically consent to such
recordings. If you do not consent to the recording, do not join the session.

> -----Original Message-----
> From: Arifumi Matsumoto [mailto:[email-masked]]
> Sent: Monday, June 14, 2010 2:58 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [addr-select-dt] FW: addr-select-dt Wednesday June 16
>
> Tony,
>

---

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 15 Jun 2010 07:33:45 +0900

Thanks, Tony.

Let's meet on webex on Wednesday night/evening/morning :)