Subject: RE: [Adslmib] I-D ACTION:draft-ietf-adslmib-vdsl-01.txt

From: Randy Presuhn <[email-masked]>
Date: Mon, 8 Apr 2002 16:35:34 -0700 (PDT)

Hi -

> From: "Bob Ray" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>, <[email-masked]>
> Subject: RE: [Adslmib] I-D ACTION:draft-ietf-adslmib-vdsl-01.txt
> Date: Mon, 8 Apr 2002 18:26:07 -0500
> Message-ID: <[email-masked]>
> In-Reply-To: <[email-masked]>
> 
> >It doesn't matter.  Every occurrance of IMPLIED in
> >draft-ietf-adslmib-vdsl-01.txt is for a non-final index.
> >Hence all occurrances of IMPLIED in this draft are illegal.
> 
> I understand this.  I made a mistake.  Beat me with a 
> stick.
...

Maybe we can have impromptu aikido matches between sessions in
Yokohama?  :-)  On the other hand, with all the mistakes I've
made over the years, I'd come out looking like hamburger.  :-(

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Bob Ray" <[email-masked]>
Date: Wed, 10 Apr 2002 08:16:31 -0500

A new version of the vdsl mib with the IMPLIED keyword removed is 
on the IETF website.

http://www.ietf.org/internet-drafts/draft-ietf-adslmib-vdsl-02.txt

Please rip this one apart!

Regards,
Bob Ray