Subject: [Adslmib] units changing

From: "Bob Ray" <[email-masked]>
Date: Wed, 30 Apr 2003 09:47:28 -0500

Hi.

I've received email suggesting that I change all occurrences of
'1024' to 1000.  Similarly, to note that 1 kbps = 1000 bps, not
1024 bps.

Anyone have any objection to this change?

Regards,
Bob Ray

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Say, Sabit" <[email-masked]>
Date: Wed, 30 Apr 2003 08:22:20 -0700

No objections. I was a little disturbed to see that defined as 1024.
Reminded me of the kibi discussion in the recent IEEE 802 meeting.

-----Original Message-----
From: Bob Ray [mailto:[email-masked]]
Sent: Wednesday, April 30, 2003 10:47 AM
To: Adslmib
Subject: [Adslmib] units changing

Hi.

Regards,
Bob Ray