Subject: RE: [Adslmib] draft updates

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 22 Sep 2003 16:26:04 +0200

> > I expect a new rev for the vdsl mib to address some of the above
> > Certainly the rowstatus issue.
> 
> Ok.  I've been stretched a little thin lately, but will get it
> done this week.
> 
Bob... pls go ahead and make the changes. Feel free to send to
me for preview.
But I suggest you wait with posting the new I-D till after the
IETF Last Call finishes, so that if anyone brings up anything
ruding that Last Call you can include that as well.

Bert
> -- 
> Bob Ray <[email-masked]>

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: Bob Ray <[email-masked]>
Date: 22 Sep 2003 09:30:13 -0500

Ok.  

-- 
Bob Ray <[email-masked]>