Subject: [Adslmib] FW: LS to IETF xDSL-MIB from ITU-T Q.2/15

From: "Michael Sneed" <[email-masked]>
Date: Wed, 07 Jan 2004 17:23:24 -0500

ITU-T has sent a liason statement to the IETF regarding their use of the 
IETF DSL MIBs.  The text can be found at 
http://www.ietf.org/IESG/liaison.html , titled "Liaison statement to IETF 
regarding translation of IETF xDSL MIBs for use with OMCI".

>From: [email-masked]
>To: [email-masked], [email-masked]
>CC: [email-masked], [email-masked], 
>[email-masked], [email-masked], 
>[email-masked], [email-masked]
>Subject: LS to IETF xDSL-MIB  from ITU-T Q.2/15
>Date: Wed, 7 Jan 2004 16:15:47 +0100
>
>Dear Sirs,
>
>On behalf of the Chairman of the SG15, Mr. Peter Wery, I am pleased to send
>you a Liaison Statement to IETF ADSL-MIB, as agreed by correspondence 
>within
>the Q.2/15 experts.
>
>Best regards,
>
>P. ROSA
>TSB Counsellor
>To SGs 6 and 15
>
>
>  <<Liaison_Statement_to_IETF_re_xDSL_OMCI1.doc>>

_________________________________________________________________
Expand your wine savvy — and get some great new recipes — at MSN Wine. 
http://wine.msn.com

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: [email-masked]
Date: Thu, 8 Jan 2004 19:18:34 +0100

Hi Mike,

	In your response, please inform the ITU-T that there is on-going
work on the VDSL
Extension MIBs.

	Regards,
	Menachem Dodge

	Infineon Technologies

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Michael Sneed
Sent: Thursday, January 08, 2004 12:23 AM
To: [email-masked]
Subject: [Adslmib] FW: LS to IETF xDSL-MIB from ITU-T Q.2/15

>On behalf of the Chairman of the SG15, Mr. Peter Wery, I am pleased to 
>send you a Liaison Statement to IETF ADSL-MIB, as agreed by 
>correspondence within the Q.2/15 experts.
>
>Best regards,
>
>P. ROSA
>TSB Counsellor
>To SGs 6 and 15
>
>

_________________________________________________________________
Expand your wine savvy - and get some great new recipes - at MSN Wine. 
http://wine.msn.com