Subject: [Adslmib] MIB based on the BBF TR-252i2

From: Daniel Cederholm <[email-masked]>
Date: Mon, 11 Jun 2012 14:20:17 +0200

Hi,

In a liason from Broadband Forum to IETF ADSLMIB WG, IETF is informed that TR-252i2 "xDSL Protocol-Independent Management Model" recently has been completed. The BBF also express support for development of an SNMP MIB based on this management model.

Ericsson supports this initiative and with this mail I want to indicate that I'm willing to review the MIB development work and possibly also to contribute.

Best Regards,
/Daniel Cederholm

DANIEL CEDERHOLM
Resarch Engineer

Ericsson AB
Ericsson Research
Färögatan 6
164 80, Kista, Sweden
Phone +46 10 7172464
Mobile +46 761162463
[email-masked]
www.ericsson.com

[http://www.ericsson.com/shared/images/Email.gif]<http://www.ericsson.com/>

This Communication is Confidential. We only send and receive email on the basis of the terms set out at www.ericsson.com/email_disclaimer<http://www.ericsson.com/email_disclaimer>

---

From: Menachem Dodge <[email-masked]>
Date: Mon, 11 Jun 2012 17:15:46 +0300

Hello Daniel,

Thank you kindly for your support of this initiative.

I am waiting to receive the liaison before discussing this work with the AD.

Best Regards,
Menachem Dodge

From: [email-masked] [mailto:[email-masked]] On Behalf Of Daniel Cederholm
Sent: Monday, June 11, 2012 3:20 PM
To: [email-masked]
Subject: [Adslmib] MIB based on the BBF TR-252i2

Hi,

Best Regards,
/Daniel Cederholm

DANIEL CEDERHOLM
Resarch Engineer

Ericsson AB
Ericsson Research
Färögatan 6
164 80, Kista, Sweden
Phone +46 10 7172464
Mobile +46 761162463
[email-masked]<mailto:[email-masked]>
www.ericsson.com<http://www.ericsson.com>

<http://www.ericsson.com/>

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.