Subject: [Aeon] ALTO gap analysis

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 16 Sep 2014 20:26:29 +0000

At the IETF 90 barBOF, we add an action item for the authors of the gap
analysis draft to take a look at the work of the ALTO working group for
relevance to AECON. Has there been any progress on this?

Cheers,
Charles

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Fri, 19 Sep 2014 08:55:11 +0000

Hi Charles,

We are now analyzing the relationship between the ALTO and AECON, and will update it in the next version of the gap analysis draft.
Thanks

Yu

-----Original Message-----
From: Aeon [mailto:[email-masked]] On Behalf Of Charles Eckel (eckelcu)
Sent: Wednesday, September 17, 2014 4:26 AM
To: [email-masked]
Subject: [Aeon] ALTO gap analysis

At the IETF 90 barBOF, we add an action item for the authors of the gap analysis draft to take a look at the work of the ALTO working group for relevance to AECON. Has there been any progress on this?

Cheers,
Charles

_______________________________________________
Aeon mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/aeon