Subject: Re: [alto] Adopting draft-kiesel-alto-xdom-disc-02 as WG item

From: Qin Wu <[email-masked]>
Date: Wed, 10 Aug 2016 03:02:16 +0000

Support.

-Qin
-----邮件原件-----
发件人: alto [mailto:[email-masked]] 代表 Vijay K. Gurbani
发送时间: 2016年7月29日 2:22
收件人: IETF ALTO
抄送: [email-masked]
主题: [alto] Adopting draft-kiesel-alto-xdom-disc-02 as WG item

Folks: During the Berlin IETF, a hum was taken to determine if the WG should adopt draft-kiesel-alto-xdom-disc-02 as a WG documents towards fulfilling the deliverable regarding an "alternative server discovery document".

As the minutes reflect [1], the in-room and Jabber attendees were in favour of adopting draft-kiesel-alto-xdom-disc-02 as the document that goes towards fulfilling the charter deliverable.  There is no alternative document in front of the WG at this time for the same milestone.

Consequently, this communication serves to ratify the decision reached during the face-to-face meeting on the mailing list.

If anyone has an objection to adopting the document, please state, on the mailing list, the objection supported by reasons why the document should not be adopted.  Please indicate any objections by Thu, August 7, 2016.

Hearing no objections by that date, Jan and I will like to request that the authors prepare a WG -00 version of the document and submit it to the IETF achives.

[1] https://www.ietf.org/proceedings/96/minutes/minutes-96-alto

Thank you,

- vijay
--
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: [email-masked] / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

_______________________________________________
alto mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/alto

---

From: "Y. Richard Yang" <[email-masked]>
Date: Wed, 10 Aug 2016 06:06:22 +0000 (UTC)

+1
Richard 

    On Wednesday, August 10, 2016 11:02 AM, Qin Wu <[email-masked]> wrote:

 Support.

-Qin
-----邮件原件-----
发件人: alto [mailto:[email-masked]] 代表 Vijay K. Gurbani
发送时间: 2016年7月29日 2:22
收件人: IETF ALTO
抄送: [email-masked]
主题: [alto] Adopting draft-kiesel-alto-xdom-disc-02 as WG item

[1] https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_proceedings_96_minutes_minutes-2D96-2Dalto&d=CwIGbw&c=-dg2m7zWuuDZ0MUcV7Sdqw&r=4G36iiEVb2m_v-0RnP2gx9KZJjYQgfvrOCE3789JGIA&m=4hIK1Gwzw1V0suDmMn5iZlvOfYgNPUIX-u-RzW8O7TU&s=ZCa-CvTSKpi5r5ZYNj4yWNpzNmHHmA17qhbSghmy5-o&e= 

Thank you,

- vijay
--
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: [email-masked] / [email-masked]
Web: https://urldefense.proofpoint.com/v2/url?u=http-3A__ect.bell-2Dlabs.com_who_vkg_&d=CwIGbw&c=-dg2m7zWuuDZ0MUcV7Sdqw&r=4G36iiEVb2m_v-0RnP2gx9KZJjYQgfvrOCE3789JGIA&m=4hIK1Gwzw1V0suDmMn5iZlvOfYgNPUIX-u-RzW8O7TU&s=RA7yquvfKjK-895AIJZhah7Tu19P4JQZn3-0McSe3jc&e=   | Calendar: https://urldefense.proofpoint.com/v2/url?u=http-3A__goo.gl_x3Ogq&d=CwIGbw&c=-dg2m7zWuuDZ0MUcV7Sdqw&r=4G36iiEVb2m_v-0RnP2gx9KZJjYQgfvrOCE3789JGIA&m=4hIK1Gwzw1V0suDmMn5iZlvOfYgNPUIX-u-RzW8O7TU&s=eTjEbP87WFGPCP5LzUo51myUi9pULrs05hkXDW9tVtY&e= 

_______________________________________________
alto mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_alto&d=CwIGbw&c=-dg2m7zWuuDZ0MUcV7Sdqw&r=4G36iiEVb2m_v-0RnP2gx9KZJjYQgfvrOCE3789JGIA&m=4hIK1Gwzw1V0suDmMn5iZlvOfYgNPUIX-u-RzW8O7TU&s=C5VVClzKFJ7zAUW6BGPV_Vksjb3aG4jlDL3BZKi3OJQ&e= 
_______________________________________________
alto mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_alto&d=CwIGbw&c=-dg2m7zWuuDZ0MUcV7Sdqw&r=4G36iiEVb2m_v-0RnP2gx9KZJjYQgfvrOCE3789JGIA&m=4hIK1Gwzw1V0suDmMn5iZlvOfYgNPUIX-u-RzW8O7TU&s=C5VVClzKFJ7zAUW6BGPV_Vksjb3aG4jlDL3BZKi3OJQ&e=