Subject: [alto] alto - Requested session has been scheduled for IETF 99

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 23 Jun 2017 17:07:06 -0700

Dear Vijay Gurbani,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

alto Session 1 (2:30:00)
    Thursday, Afternoon Session I 1330-1530
    Room Name: Karlin III size: 60
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Application-Layer Traffic Optimization
Area Name: Transport Area
Session Requester: Vijay Gurbani

Number of Sessions: 1
Length of Session(s):  2.5 Hours
Number of Attendees: 20
Conflicts to Avoid: 
 First Priority: tsvarea tsvwg tcpm i2rs nvo3 supa netmod netconf cdni ippm nfvrg
 Second Priority: dispatch rtcweb sipcore lmap

People who must be present:
  Vijay K. Gurbani
  Jan Seedorf
  Mirja Kuehlewind

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Jan Seedorf <[email-masked]>
Date: Sun, 25 Jun 2017 20:01:43 +0200

Dear all,

please let Vijay and myself know if you intend to present during the 
ALTO session at IETF-99 (details see below). Please let us know title, 
presenter, time needed, and respective draft name.

Hope to see all of you in Prague,

  - Jan

On 24.06.17 02:07, "IETF Secretariat" wrote:
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto