Subject: Re: [alto] alto Digest, Vol 107, Issue 2

From: Dawn Chan <[email-masked]>
Date: Mon, 16 Oct 2017 15:09:29 +0000

Hi Jan and all,

I vote for Monday DEC 4th.

Dawn
> On 14 Oct 2017, at 3:00 AM, [email-masked] wrote:
> 
> Send alto mailing list submissions to
> 	[email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.ietf.org/mailman/listinfo/alto
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
> 
> You can reach the person managing the list at
> 	[email-masked]
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of alto digest..."
> 
> 
> Today's Topics:
> 
>   1. Doodle for ALTO Virtual Interim (Jan Seedorf)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Fri, 13 Oct 2017 20:38:02 +0200
> From: Jan Seedorf <[email-masked]>
> To: IETF ALTO <[email-masked]>
> Subject: [alto] Doodle for ALTO Virtual Interim
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=utf-8; format=flowed
> 
> Hi all,
> 
> Vijay and I have discussed possible dates for an ALTO Virtual Interim 
> Meeting in December, as we will not have an ALTO session at IETF-100 in 
> Singapore. I have set up a doodle with 2 possible options: Monday DEC 
> 4th or Monday DEC 18; time will be 07:00-09:00 Chicago time = 
> 13:00-15:00 CET = evening time in Asia. Please vote so that we can 
> decide on a date:
> 
> https://doodle.com/poll/mryzspqdf3gkrkt2
> 
> ?- Jan
> 
> 
> 
> ------------------------------
> 
> Subject: Digest Footer
> 
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto
> 
> 
> ------------------------------
> 
> End of alto Digest, Vol 107, Issue 2
> ************************************

---

From: Vijay Gurbani <[email-masked]>
Date: Mon, 16 Oct 2017 11:04:10 -0500

Dawn: Please fill in the Doodle poll by going to
https://doodle.com/poll/mryzspqdf3gkrkt2

It makes it much easier to get an accurate count that way instead of
counting emails on the list.

Thanks.