Subject: [alto] Slides for the Montreal meeting

From: "Vijay K. Gurbani" <[email-masked]>
Date: Sat, 14 Jul 2018 20:38:19 -0500

All: Please send me and Jan the slides for the Montreal meeting; please
convert your slides to PDF before sending them.

Some of you have started to send us the slides.  I will upload them on
Sunday.

Thanks,

- vijay
--
Vijay K. Gurbani / [email-masked]
Network Data Science, Nokia Networks
Calendar: http://goo.gl/x3Ogq

---

From: Danny Alex Lachos Perez <[email-masked]>
Date: Sun, 15 Jul 2018 09:22:36 -0300

Hi Vijay

Please, consider this deck of slides (attached file) as the last version of
my presentation.

Thanks in advance

Ss

Danny Lachos

On Sat, Jul 14, 2018 at 10:39 PM Vijay K. Gurbani <[email-masked]>
wrote:

> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto
>