Subject: [ANCP] Framework requirement

From: "OOGHE Sven" <[email-masked]>
Date: Thu, 29 Nov 2007 11:30:44 +0100

Hi,

draft-ietf-ancp-framework-03.txt and 04 mention following requirement in
section 4.8.6:

"The NAS must support using ANCP to configure the Access Node with the 
"maximum number of multicast streams" allowed to be received 
concurrently per Access Port. "

This requirements was not part of draft-maglione. I would like to check
if people on this list are comfortable with this requirement. So far I
have not heard anyone oppose this requirement.

Regards,
Sven
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "Peter Arberg" <[email-masked]>
Date: Fri, 30 Nov 2007 07:30:53 +0100

Hi Sven,
 
the requirement looks reasonable to me.
 
cheers,
Peter

  _____  

From: OOGHE Sven [mailto:[email-masked]] 
Sent: 29. november 2007 11:31
To: [email-masked]
Subject: [ANCP] Framework requirement

Hi, 

This requirements was not part of draft-maglione. I would like to check if
people on this list are comfortable with this requirement. So far I have not
heard anyone oppose this requirement.

Regards, 
Sven